lütfen yardım !!!!!!! hız problemı !!! | SCW - Seat Club World - Seat, Seat Forum Türkiye

Üyelerimizin Albüm Fotoğrafları

Sizlere daha iyi hizmet verebilmek için ANDROİD ve İOS mobil uygulamamız yayına başlamıştır. BURAYA tıklayarak uygulamaya gözatabilirsiniz.

lütfen yardım !!!!!!! hız problemı !!!

Konu, 'Mk2+Mk3 (1993-2002)' kısmında creature tarafından paylaşıldı.

  1. creature

    creature
    SCW ÜYESİ

    Mesajlar:
    8
    Beğenileri:
    0
    Ödül Puanları:
    1
    arkdaşlar merhaba

    aracım 2001 model 1,9 tdı ıbızadır
    90 begir gucundedır

    aracım hız sorunu var 150 yı gecmıyor motor çok guclu ama arabada hız yok enjeksıyondan olabılır dedıler enjeksıyonu sordum 2000 tl fıyat ıstedıler..
    aceba aracımın normal hızımı bu yoksa gerçekten arızalımı bu sorun benı cok yıprattı lutfen bana yardımcı olun
    yakıtı etkıler dıyorlar ama yakıt cok guzel kokluyor gıbı
    tavsiyelerinizi bekliyorum..

    turbosu calısıyor yenı baktırdım...
     
  2. taniverson

    taniverson
    SCW ÜYESİ

    Mesajlar:
    562
    Beğenileri:
    101
    Ödül Puanları:
    43
    enteresan bir olay :s
    Turbo çalışıyor derken hızlanmada sıkıntı yok değil mi? Sadece son hızınızda sıkıntı var anladığım kadarıyla...
    Benim 1.4 tdi aracım yazılımlı 190 km hızı görüyor tabi 150 den sonra yavaş hızlanıyor ama yine de görüyor...
     
  3. yukcell88

    yukcell88
    SCW ÜYESİ

    Mesajlar:
    1.521
    Beğenileri:
    551
    Ödül Puanları:
    113
    hava akışmetre problemi olabilir mi? Dizellerde o parça var mı emin değilim ama... Bir de araç otomatik vites mi? Benzer sorun yaşayan bir arkadaşımız daha vardı ya...
     
  4. creature

    creature
    SCW ÜYESİ

    Mesajlar:
    8
    Beğenileri:
    0
    Ödül Puanları:
    1
    arac duz vıtes abıcım evet kalkış falan ıyı son hızında problem var
     
  5. kfy

    kfy
    ADMİNİSTRATOR

    Mesajlar:
    12.818
    Beğenileri:
    5.407
    Ödül Puanları:
    113
    abdullah kardeşim seat larda sistem nasıl pek bilmem fakat işleyiş genelde aynı olması gerekir,mazot pompasına girişte küçük bir yüksük şekline bir bağlantı olması gerekli,bunun içinde metal bir filitre olması gerekli(serçe parmak şeklinde)metal bunu temizle veya temizlettir hava ile sorunun geçicektir..servis haricinde bir pompa tamircisine git eminim sorununu halledicektir
     
  6. creature

    creature
    SCW ÜYESİ

    Mesajlar:
    8
    Beğenileri:
    0
    Ödül Puanları:
    1
    Yanİ cezmi abİ sorun hava İle kaynakli demek istiyorsun
     
  7. kfy

    kfy
    ADMİNİSTRATOR

    Mesajlar:
    12.818
    Beğenileri:
    5.407
    Ödül Puanları:
    113
    filitre ile ilgili..hava ile temizletmen yeterli.fakat dediğim o küçük mazot filitresi
     
    Bunu beğendi. yukcell88 bunu beğendi.
  8. creature

    creature
    SCW ÜYESİ

    Mesajlar:
    8
    Beğenileri:
    0
    Ödül Puanları:
    1
    Peki bu enjeksiyonla bi alakali durum olabilirmi
     
  9. kfy

    kfy
    ADMİNİSTRATOR

    Mesajlar:
    12.818
    Beğenileri:
    5.407
    Ödül Puanları:
    113
    buradan sadece fikir yürütebiliriz..enj.en son bakılacak yer..2000tl vererek senin tamircinin tahmini ile yola çıkmak istiyorsan karar senin
     
  10. creature

    creature
    SCW ÜYESİ

    Mesajlar:
    8
    Beğenileri:
    0
    Ödül Puanları:
    1
    hayır ben zaten tamırcıme tam guvenemedıgımden sızlerle bu sorunumu paylaşmak ıstedım
    arac motorlarından pek anlamadıgımdan daha detaylı bılgı ıstıyorum .. yardımlarınızı beklıyorum saygılarımla
     

Sayfayı Paylaş