Kilitlenme Uyarı Işığı... | SCW - Seat Club World - Seat, Seat Forum Türkiye

Üyelerimizin Albüm Fotoğrafları

Sizlere daha iyi hizmet verebilmek için ANDROİD ve İOS mobil uygulamamız yayına başlamıştır. BURAYA tıklayarak uygulamaya gözatabilirsiniz.

Kilitlenme Uyarı Işığı...

Konu, 'Toledo' kısmında b.arat tarafından paylaşıldı.

  1. b.arat

    b.arat FORUMDAN UZAKLAŞTIRILDI

    Mesajlar:
    232
    Beğenileri:
    6
    Ödül Puanları:
    0
    Bu gün fark ettim; arabamın sürücü kapısındaki açma-kapama halinde yanması gereken kırmızı uyarı ışığı yanmıyormuş. Yoğunluktan fark edememişim.:( Aracın kilitlenmesinde en ufak sıkıntı yok. ama uyarı ışığı yanmıyor nedense... canım sıkıldı yine... sigortasından falan mıdır yoksa başkaca bir sıkıntısı mı var? Bu arada tüm toledoculara merhaba. damdan düşer gibi söze dalmışım:). cevaplarınız için şimdiden teşk.
     
  2. YCO

    YCO
    SCW ÜYESİ

    Mesajlar:
    22.341
    Beğenileri:
    79
    Ödül Puanları:
    48
    Toledo'da sistem nası işliyo bilmiyorum ama kapılar açıkken kitlemeye 2 defa basınca iç sensör iptal oluyo..sadece kapılar kitli kalıyo..
    ama dediğim gibi Toledo'da sistem nası bilmiyorum..ya da aynı şeyden mi bahsediyoruz vs.. :D :D
     
  3. b.arat

    b.arat FORUMDAN UZAKLAŞTIRILDI

    Mesajlar:
    232
    Beğenileri:
    6
    Ödül Puanları:
    0
    :D
     
  4. b.arat

    b.arat FORUMDAN UZAKLAŞTIRILDI

    Mesajlar:
    232
    Beğenileri:
    6
    Ödül Puanları:
    0
    Kapılar kilitlendikten sonra sürücü kapısında yanıp sönen kırmızı uyarı ışığı benim aracımda yanmıyor. benim problemim bu. peki iç sensör devreye tekrar nasıl sokulur?
     
  5. - 48 -

    - 48 -
    SCW ÜYESİ

    Mesajlar:
    1.987
    Beğenileri:
    633
    Ödül Puanları:
    113
    nladım sen hırsıza karşı alarm gibi görünen ışıktan bahsediyorsun..doğru mu..sensör le çalışıyorsa sensörü bozulmuş olabilir bir bilgisayara bağla görünür
     
  6. b.arat

    b.arat FORUMDAN UZAKLAŞTIRILDI

    Mesajlar:
    232
    Beğenileri:
    6
    Ödül Puanları:
    0
    yazılımla ilgili bir problemmiş gibi görünüyor. bakalım yazılım atınca sorun çözülür mü anlayacağız. geçen gün çukurlarla dolu bir yolda sürünce devreye girdi yeniden. şimdilik çalışıyor. dediğiniz gibi sensör benzeri bir parçadan da olabilir. teşk.
     

Sayfayı Paylaş