• Merhaba Ziyaretçi hoşgeldin !
    Forumdan daha fazla yararlanmak için buradan kayıt olunuz
    Hello Welcome to Guest!
    Register here to benefit more from the forum

forum hata veriyo

ghost rider

Kayıtlı Üye
Katılım
26 Ağu 2009
Mesajlar
1,964
Beğeniler
648
Yaş
34
#1
arkadaşlar ben sitede sorun yaşıyorum.mesela forumda bir seçenekten bir seçeneğe geçerken forum hata viip atıyo beni tekrar tekrar girmek zorunda kalıyorum.özellikle garaj ve anasayfadan yeni konu açmak isterken.neden olabilir.teknik ekip yardımcı olurmu lütfen?
 

PATRON

Administrator
Katılım
26 Ağu 2009
Mesajlar
10,938
Beğeniler
2,644
#2
ana sayfada ve garajda ben konu açtım denedim bir problemle karşılaşmadım Emrecim. Tam olarak ne hatası veriyorki
 

ghost rider

Kayıtlı Üye
Katılım
26 Ağu 2009
Mesajlar
1,964
Beğeniler
648
Yaş
34
#3
serbayım hata veriyo derken direk forumda atıyo beni.ve tekrar girmek zorunda kalıyorum.mesela bu konuyu şikayetten açıcaktım her seferinde attı beni benden sohbetten açtım.yani sadece anasayfa ve garaj değil çoğu seçeneğe girmeye çalışırken sistem atıyo beni
 

ghost rider

Kayıtlı Üye
Katılım
26 Ağu 2009
Mesajlar
1,964
Beğeniler
648
Yaş
34
#5
bende son bir haftadır sürekli böyle.ve o yüzden fazla konulara yorum yapıp aktifte olamıyorum.sinirim geriliyo en sonunda kapatıyorum bende:S
 

YCO

Kayıtlı Üye
Katılım
26 Ağu 2009
Mesajlar
22,339
Beğeniler
79
Yaş
30
#6
o bildiğim kadarıyla senin PC'in ile ilgili Emre..
bende de bi ara yapıyodu sonra düzeldi..
 

karapale

Kayıtlı Üye
Katılım
26 Ağu 2009
Mesajlar
1,183
Beğeniler
81
Yaş
35
#7
explorer kullanıyorsan çerezleri temizlemelisin... yada başka tarayıcıda kullanıyorsan temizlemelisin :D temizlik imandan gelir :D
 
Üst Alt