Arabam bazen çalişmiyor | SCW - Seat Club World - Seat, Seat Forum Türkiye

Üyelerimizin Albüm Fotoğrafları

Sizlere daha iyi hizmet verebilmek için ANDROİD ve İOS mobil uygulamamız yayına başlamıştır. BURAYA tıklayarak uygulamaya gözatabilirsiniz.

Arabam bazen çalişmiyor

Konu, 'Teknik Destek' kısmında sedefli siyah tarafından paylaşıldı.

  1. sedefli siyah

    sedefli siyah
    SCW ÜYESİ

    Mesajlar:
    8
    Beğenileri:
    0
    Ödül Puanları:
    1
    2003 seat cordoba 1.4 signo otomatik bby motor aracima yeni tüp takildi ve ariza lambasi yandi. Araç bazen marşa basildiğinda çalişmiyor ve bazen üst üste çalişmayinca boğulup iki dakika bekleyince çalişiyor. Bilgisayara bağladilar eksantrik mili sensörü ariza tespiti veriyor. Tüpten olduğundan şüphelenip tüpü iptal ettik ama devam etti. Araç isi sensörü değişti,eksantirik mili sensörü değişti,boğaz kelebeği temizlendi, bujiler değişti, sensörlere gelen elektrik tesisati kontrol edildi,beyin kontrol edildi ama arizasi bulunamadi hala ayni çalişmama sorununu yapiyor. Bu konu hakkinda bilgisi olan varmi ne yapmaliyim..
     
  2. REİS38

    REİS38
    SCW ÜYESİ

    Mesajlar:
    6.334
    Beğenileri:
    1.469
    Ödül Puanları:
    113
    benzin pompana baktır benzer bir durum benim leonda vardı bakılmadık yeri kalmadı amasorun benzin pompası değiştiğinde giderildi... inşallah işine yarar
     
  3. SaLvia

    SaLvia
    SCW ÜYESİ

    Mesajlar:
    275
    Beğenileri:
    118
    Ödül Puanları:
    43
  4. erkani

    erkani FORUMDAN UZAKLAŞTIRILDI

    Mesajlar:
    2.190
    Beğenileri:
    476
    Ödül Puanları:
    0
    bendede bu ara sorun olmaya başladı bu durum.gaza dokunmadıgım zaman araç çalışmıyor bunun sebebi ne olabilir acaba arkadaşlar
     
  5. sedefli siyah

    sedefli siyah
    SCW ÜYESİ

    Mesajlar:
    8
    Beğenileri:
    0
    Ödül Puanları:
    1
  6. sedefli siyah

    sedefli siyah
    SCW ÜYESİ

    Mesajlar:
    8
    Beğenileri:
    0
    Ödül Puanları:
    1
    bilgisayara bağlattınızmı aracınızı arıza olarak bişey görünüyormu
     
  7. sedefli siyah

    sedefli siyah
    SCW ÜYESİ

    Mesajlar:
    8
    Beğenileri:
    0
    Ödül Puanları:
    1
    2003 seat cordoba 1.4 signo otomatik bby motor aracima yeni tüp takildi ve ariza lambasi yandi. Araç bazen marşa basildiğinda çalişmiyor ve bazen üst üste çalişmayinca boğulup iki dakika bekleyince çalişiyor. Bilgisayara bağladilar eksantrik mili sensörü ariza tespiti veriyor. Tüpten olduğundan şüphelenip tüpü iptal ettik ama devam etti. Araç isi sensörü değişti,eksantirik mili sensörü değişti,boğaz kelebeği temizlendi, bujiler değişti, sensörlere gelen elektrik tesisati kontrol edildi,beyin kontrol edildi ama arizasi bulunamadi hala ayni çalişmama sorununu yapiyor. Bu konu hakkinda bilgisi olan varmi ne yapmaliyim..
     
  8. REİS38

    REİS38
    SCW ÜYESİ

    Mesajlar:
    6.334
    Beğenileri:
    1.469
    Ödül Puanları:
    113
    konuyu lütfen iki defa açmayalım

    konu birleştirilmiştir.
     
  9. tugra kazım

    tugra kazım
    SCW ÜYESİ

    Mesajlar:
    5.106
    Beğenileri:
    2.210
    Ödül Puanları:
    113
    lütfen üyelerimiz den kendinizi tanıtan bir konu acarmısınız teşekkürler ...http://www.seatclubworld.com/uyelerimiz-2/
     
  10. sedefli siyah

    sedefli siyah
    SCW ÜYESİ

    Mesajlar:
    8
    Beğenileri:
    0
    Ödül Puanları:
    1
    arabada görünen arıza ekzantirik pozisyon sensörü. bu sensör değişti kablodan gelen akım da normal ama halen aynı arızayı veriyor ve aracım bazen çalışmıyor. ne yapmalıyım bilen biri yokmu neden olabilir başka
     

Sayfayı Paylaş