Üyelerimizin Albüm Fotoğrafları

  1. Ataşehir

1.6 signo arabam zor çalişiyor acill!!!!

Konu, 'Toledo' kısmında kerm tarafından paylaşıldı.

  1. kerm

    kerm SCW Üyesi

    5
    0
    1
    merhaba arkadaşlar.arabam toledo 1.6 signo 2000 model.soğukken ilk marşta almıyor.tamircilere gittim sorunu bulamadılar teknik serviste bulamadı.lütfen yardımcı olun.bazen normal çalışıyor bazende zor çalışıyor.yardımıcı olursanız şimdiden teşekkürler.
     
  2. Ali

    Ali SCW Üyesi

    1.661
    366
    83
    aramıza hoşgeldiniz..forum kuralları gereği, ilk olarak kendinizi tanıtan bir konu açmalısınız..
     
    YEKTA ve RD38 bunu beğendi.
  3. Çöllü

    Çöllü FORUMDAN UZAKLAŞTIRILDI SCW Üyesi

    4.805
    3.977
    113
    Kendinizi Tanıtırsanız Arkadaşlar yardımcı olacaktır:eek:key:
     
    Bunu beğendi. YEKTA bunu beğendi.
  4. YEKTA

    YEKTA SCW Üyesi

    6.736
    2.404
    113
    ben sorunu ve çözümü biliyorum ama ilk önce üyelerimiz bölümünden kendini tanıtan bir konu açarsan çözümü söylerim :)
     
    Bunu beğendi. kerm bunu beğendi.
  5. mitrazapin23

    mitrazapin23 SCW Üyesi

    740
    103
    43
    abi ne kadar tatlı söylemişssinpuhahapuhaha
     
  6. kerm

    kerm SCW Üyesi

    5
    0
    1
    Arkadaşlar ben Konya lıyım.Esnafım.Başka nası tanıtıyım.Arabamı yeni aldım.:)yardımcı olun artık.
     
  7. Ali

    Ali SCW Üyesi

    1.661
    366
    83
  8. Ali

    Ali SCW Üyesi

    1.661
    366
    83
    Aramıza hoşgeldiniz..arabanız hayırlı olsun..

    Bu tip problemlerde ilk olarak aküye bakılır ki, sizin ustalar bunu yapmışdır..bende de aynı sorun olmuştu bi ara..akü suyu eksilmiş, ekledikten sonra halloldu..

    Bu yapıldıysa ateşleme sistemine de bakmak lazım..Araba hareket halindeykende tekleme yapıyor mu bazen..bobin veya bujilerde sorun olabilir.

    Siz en iyisi arabanın neleri gözden geçirildi onu da yazın..arkadaşlar daha iyi yardımcı olacaktır..
     
  9. SaLvia

    SaLvia SCW Üyesi

    275
    118
    43
    bu çalışmama sıkıntısı bende de var crank sensöründen süpheleniyoruz ama değişmek bir türlü fırsat olmadı aynı zamanda bu sensorden çekiş düşme problemi de doğuyormus
     
  10. kerm

    kerm SCW Üyesi

    5
    0
    1
    Akü kontrolü yapildi benzin pompasinin basinci ölçüldü sbop basinci ölçüldü müşür değişti benzin kelebeği temizlendi benzin rolesine bakildi bunlarin hepsi normal çikti yalniz sürücü kapisinin anahtarla açma yapmiyordu onu tamir edelim dediler yaptirdim kapi açildiğinda elektrik dağitimini yapmaz dediler o yüzden yaptirdim ayrica tüpü kapattim şimdi benzinde kullaniyorum bi ariza çikmazsa tüpten olur dedi elektirikçi şu an deneme safhasindayim daha sonra tüpü tekrar aç dedi ayni arizayi yaparsa tüpten olmuştur dedi ustabakalim hayirlisi ayrica araç benzindeyken isindiğinda hafif titreme var inanin göstermediğim usta kalmadi hatta yetkili serviste iki gün kaldi bi şey bulamadilar arabadan soğudum bu yüzden satmayi bile düşünüyorum yardimci olursaniz sevinirim saygilar satarsamda üzülürüm diye kuşkudayim konforlu bi araç
     

Sayfayı Paylaş