Hoşgeldiniz

Tüm özelliklerimizi kullanmak için şimdi bize katılın. Kayıt olduktan ve giriş yaptıktan sonra, konular oluşturabilir, mevcut konulara cevaplar gönderebilir, üyelerinize itibar verebilir, kendi özel mesajlaşma sisteminizi alabilir ve çok daha fazlasını yapabilirsiniz. Aynı zamanda ücretsiz stickerimizden de faydalanabilirsiniz.

Marş almama sorunu hakk.

mrsente

Kayıtlı Üye
Katılım
7 Ara 2016
Mesajlar
10
Puanları
3
Rölantide dalgalanma sorunu ve termostat arızalarını giderdikten sonra yeni bir sorun çıktı araba marş alırken zorlanıyor aldıktan sonra kapatıp açtığımda rahat marş alıyor araba 10 15dk dinlendikten sonra yine marş almada zorluk yaşıyor aküyü yeni değiştim elektrikçi herhangi bir sorun olmadığını söylüyor nedeni nedir acaba ? Yardımlarınız için teşekkürler.
Not: akü bağlantısı kopartılıp bağlandıktan sonra oluyor bu sorun.

Araç : leon 1.6 lpg 2006 reference



Tapatalk kullanarak iPhone aracılığıyla gönderildi
 

memet_one

Administrator
Katılım
9 May 2013
Mesajlar
13,811
Puanları
114
Rölantide dalgalanma sorunu ve termostat arızalarını giderdikten sonra yeni bir sorun çıktı araba marş alırken zorlanıyor aldıktan sonra kapatıp açtığımda rahat marş alıyor araba 10 15dk dinlendikten sonra yine marş almada zorluk yaşıyor aküyü yeni değiştim elektrikçi herhangi bir sorun olmadığını söylüyor nedeni nedir acaba ? Yardımlarınız için teşekkürler.
Not: akü bağlantısı kopartılıp bağlandıktan sonra oluyor bu sorun.

Araç : leon 1.6 lpg 2006 reference



Tapatalk kullanarak iPhone aracılığıyla gönderildi
Geçmiş olsun ateşleme kısmında sıkıntı var mı acaba yada buji kısmında soğuk iken ateşlemede geçikme yapıyor


•Sticker isteği için özelden mesaj yazınız
 

mrsente

Kayıtlı Üye
Katılım
7 Ara 2016
Mesajlar
10
Puanları
3
Geçmiş olsun ateşleme kısmında sıkıntı var mı acaba yada buji kısmında soğuk iken ateşlemede geçikme yapıyor


•Sticker isteği için özelden mesaj yazınız
Bujileri yeni değiştirdim. Termostatı değiştirmeden önce sıkıntı yoktu değiştirdikten sonra akünün kablolarını çıkarmak zorunda kaldı herşeyi tekrar taktı böyle bir sorun olmaya başladı


Tapatalk kullanarak iPhone aracılığıyla gönderildi
 

as7bjk

Kayıtlı Üye
Katılım
13 Ocak 2019
Mesajlar
6
Puanları
1
Bujileri yeni değiştirdim. Termostatı değiştirmeden önce sıkıntı yoktu değiştirdikten sonra akünün kablolarını çıkarmak zorunda kaldı herşeyi tekrar taktı böyle bir sorun olmaya başladı


Tapatalk kullanarak iPhone aracılığıyla gönderildi
Sorun cozuldu mu bende de aynisi var 2008 staylance .ben benzin pompasindan supheleniyorum

SM-A720F cihazımdan Tapatalk kullanılarak gönderildi
 
Üst Alt