Hoşgeldiniz

Tüm özelliklerimizi kullanmak için şimdi bize katılın. Kayıt olduktan ve giriş yaptıktan sonra, konular oluşturabilir, mevcut konulara cevaplar gönderebilir, üyelerinize itibar verebilir, kendi özel mesajlaşma sisteminizi alabilir ve çok daha fazlasını yapabilirsiniz. Aynı zamanda ücretsiz stickerimizden de faydalanabilirsiniz.

Leon 1.4 TSI ilk marşta çalışmıyor

notyet

Kayıtlı Üye
Katılım
22 Şub 2010
Mesajlar
277
Puanları
18
Merhaba arkadaşlar.
Sizlere son bir ayda dört defa tekrarlamış bir sorundan bahsedeceğim; aracı ilk çalıştırdığımda araç çok zayıf çalışıyor, rölanti devri kendisini toparlayamıyor ve sönmesi gereken sarı göstergeçler de(emisyon kontrol) sönmüyor. Kontağı kapatıp tekrar çevirirsem bir sorun kalmıyor. Bir de dikkatimi çeken hermarşta motorun çalışma süresi 2sn ile 5 sn arasında değişebiliyor.
Yorumlarınıza sunulur.
 

YCO

Kayıtlı Üye
Katılım
26 Ağu 2009
Mesajlar
22,339
Puanları
48
kronik olarak marş motoru sorunlu olabilir..
velakin emisyon lambasının vs. yanık kalması zaten sorun var demektir..bilgisayara bağlanıp bakılmadan çözüm bulunamaz bence..
 

PATRON

Administrator
Katılım
26 Ağu 2009
Mesajlar
11,058
Puanları
113
hafif gaz bastığında düzeliyormu peki ?
 

PATRON

Administrator
Katılım
26 Ağu 2009
Mesajlar
11,058
Puanları
113
valla uzun süredir kullanıyorum bende hiç problem çıkmadı.. Birkez titrek çalıştı ondada ekran hata verdi servise çekildi arabam..
 

CUPRA

Forumdan Uzaklaştırıldı
Katılım
4 Eyl 2009
Mesajlar
0
Puanları
0
Kesin sensörün birinde bi arıza vardır.
 

Logical_Election

Kayıtlı Üye
Katılım
13 Eyl 2009
Mesajlar
1,347
Puanları
48
bende de bazen marş ilk denemede almayabiliyor akü-tesisat ilişkisine bagılıyorum ama göstergelerde ikaz olmuyor.emisyon da 2-3 sn sonra sönmüyorsa problem vardır bu arada beyinde hata kayıtları saklıdır.
 

CUPRA

Forumdan Uzaklaştırıldı
Katılım
4 Eyl 2009
Mesajlar
0
Puanları
0
Lambda sensörü olabilir, emisyon lambası sönmüyosa.
 

notyet

Kayıtlı Üye
Katılım
22 Şub 2010
Mesajlar
277
Puanları
18
bende de bazen marş ilk denemede almayabiliyor akü-tesisat ilişkisine bagılıyorum ama göstergelerde ikaz olmuyor.emisyon da 2-3 sn sonra sönmüyorsa problem vardır bu arada beyinde hata kayıtları saklıdır.

Evet kayıtları tutuyor olması lazım. Bağlatınca ne olduğu çıkar umarım.
Ama araba herdefasında çalışmayacakmış gibi bir his veriyor; sanırım marşa bastığımda çıkan ses bana az geliyor, tok bir ses duymuyorum...
 
Üst Alt