Hoşgeldiniz

Tüm özelliklerimizi kullanmak için şimdi bize katılın. Kayıt olduktan ve giriş yaptıktan sonra, konular oluşturabilir, mevcut konulara cevaplar gönderebilir, üyelerinize itibar verebilir, kendi özel mesajlaşma sisteminizi alabilir ve çok daha fazlasını yapabilirsiniz. Aynı zamanda ücretsiz stickerimizden de faydalanabilirsiniz.

Gösterge paneli ile bilgi...

ZEKİ KÖSE

Kayıtlı Üye
Katılım
24 Ocak 2020
Mesajlar
8
Puanları
3
Arkadaşlar s.a 2007 leonum var benim araçta hız sabitleyici ye aldığımda ekranda herhangi bi ibare çıkmıyor sizlerin araçlarda da mı böyle? Yine ekranla ilgili sorum farlar açılınca ekranda hiçbir şey belli olmuyor ama iç aydınlatma ışıkları yanıyor klima teyb kadranlar. Aracımda modülü var far patlak ikazı sürekli yanıyor bu olayın farkına geçen bütün farları ve sisleri yaktığımda ekranda sadece sis lambası işareti çıktı ve arıza lambası söndü sonradan stop edip çalıştırınca eskiye döndü bu ekranda birşey gözükmeme olayı normal mi yada sizde de mi öyle bilgi verirseniz sevinirim iyi günler...
 

Hezarfen

Kayıtlı Üye
Katılım
9 Haz 2017
Mesajlar
434
Puanları
63
1) Hız sabitleyiciyi devreye aldığında ekranda alttaki işaretin çıkması lazım. Bende (MK2) yeşil yanıyor mesela.

1611754400391.png

2) Farları açınca sadece kadran aydınlatması yanar herhangi bir işaret olmaz. Sadece uzunlarda mavi uzun lambası görürsün.
3) Bizim araçlarda alttaki ikaz lambası yandıysa muhtemelen aydınlatma ampullerinden biri patlaktır.
Plaka lambaları ve iç aydınlatma lambaları bu ikaza dahil veya bir yerde uygunsuz ampul kullanılmıştır.

1611754493590.png
 

ZEKİ KÖSE

Kayıtlı Üye
Katılım
24 Ocak 2020
Mesajlar
8
Puanları
3
Hocam bende park modülü var sisler zenon bide o arıza lambası ondan yanar diyor usta ama hız sabitleyici de o işaret çıkmıyor bundan önce Pejo ve renom vardı onlarda çıkıyor du bunda çıkmıyor neden olabilir acaba
 

umut242

Kayıtlı Üye
Katılım
9 Şub 2020
Mesajlar
271
Puanları
43
Varsa eğer ekranda çıkması lazım özelliği olan bişeyin ekranda olmaması saçma olur
 

sello_var

Kayıtlı Üye
Katılım
2 Tem 2018
Mesajlar
343
Puanları
43
Arkadaşlar s.a 2007 leonum var benim araçta hız sabitleyici ye aldığımda ekranda herhangi bi ibare çıkmıyor sizlerin araçlarda da mı böyle? Yine ekranla ilgili sorum farlar açılınca ekranda hiçbir şey belli olmuyor ama iç aydınlatma ışıkları yanıyor klima teyb kadranlar. Aracımda modülü var far patlak ikazı sürekli yanıyor bu olayın farkına geçen bütün farları ve sisleri yaktığımda ekranda sadece sis lambası işareti çıktı ve arıza lambası söndü sonradan stop edip çalıştırınca eskiye döndü bu ekranda birşey gözükmeme olayı normal mi yada sizde de mi öyle bilgi verirseniz sevinirim iyi günler...
benim aracımda 2009 model bende de hız sabitleyiciye aldığımda gösterge panelinde bir ibare çıkmıyor.
park modülü bende de var arıza lambası yanmıyor. benim aracımdaki park modülü ışık şiddeti ayarlanabilen park modüllerinden sorun yaşamıyorum. senin de park modülün bendeki gibiyse sende de olmaması lazım. bence bütün ampulleri kontrol etmelisin.
 

ZEKİ KÖSE

Kayıtlı Üye
Katılım
24 Ocak 2020
Mesajlar
8
Puanları
3
Bendeki modül de o şekilde ışık şiddeti ayarlanabiliyor. Sisleri hep açınca arıza uyarısı gidiyor değişik bir durum anlam veremedim
 

safaks

Kayıtlı Üye
Katılım
5 Haz 2010
Mesajlar
325
Puanları
28
Butun mk2 leonlarda hiz gostergesi cikmiyor. Bende de cikmiyor. Modul de ariza isigi yakmaz ancak takilan ampullerde canbus uyumsuz led vs varsa o zaman yakar. Modul deilde baska bi ampulde sorun olabilir.
 
Üst Alt