Üyelerimizin Albüm Fotoğrafları

  1. Ataşehir

Yüksek hızda gaz yememe

Konu, 'Teknik Destek' kısmında gkhntz tarafından paylaşıldı.

  1. gkhntz

    gkhntz SCW Üyesi

    9
    3
    3
    Merhaba dostlar
    Aracım 2010 model seat altea 1.4 tsi 107 bin de. Aracın bütün bakımları şuana kadar yetkili serviste yapıldı.
    Enteresan bir sorunum var.
    Araç genelde 4-5-6 viteslerde giderken frene dokunup tekrar gaza bastığımda araba gaz yemiyor. 3 bin devirden sonra kendine gelip gitmeye başlıyor. Küçük viteslerde problem olmuyor.
    4. viteste de gaza basınca sanki dalgalanma şeklinde araba gidiyor gibi. Net dogrusal bir ivmelenme yapmıyor gibi geldi. Artık psikolojik mi bilmiyorum

    105 bin bakımında şikayet olarak turbonun zorlayınca kesmesi ve motor soğutma suyunun bir keresinde sabah çalıştırdığımda tamamen bosaldığını gördüğümü ve tekrar doldurduğumu söyledim ona bir baksınlar dedim.
    Ancak nereye baksınlar dediysem değişecek dediler. Baya okkalı bir fiyat çıkardılar.Devirdaim su pompasından kaçak var dediler. 480 tl gibi fiyat cektıler. Turboya 2500 tlden 1500 tl ye indirim yaparak fiyat verdiler.
    Bende maddiyattan dolayı şimdilik bunları yaptıramayacağım dedim sadece bakımını yaptırdım
    Daha sonra aracı özel bir servisede götürdüm. Turboda sorun yok su kaçagıda yok olsa zaten su tekrar boşalırdı dediler.Aradan suan 2 ay geçti motor sogutma suyu aynı seviyede..

    Yetkili servise tekrar gitmeyi düşünüyorum ancak yine bana turbo diyecekler o yüzden burada eminim yardım eden olacaktır. Eğer ki baktırmam gereken başka yerler olursa onlarıda söyleyip detaylı bakmalarını isteyeceğim.
    Bu arada n75 valfini değiştirdim bir ustada ancak fayda etmedi.

    Birde uzun yolda aracı biraz zorlayınca devir 1000 den aşağı düşmüyor. 3-4 dk beklemem gerekiyor 700 lere inmesi için.
    Bu aracı aldığımdan beri bu şekilde. Turbo ısınıyor o yüzden beklemek gerek biliyorum ancak süresi çok uzun geldi bana. Birde ufacık bir gazlamada da yapması enteresan.

    not: Araç arıza ışığı yakmıyor.
    Kesinti 3-4 saniyeliğine olup düzeliyor. Yani limp mode a girip kapat aç yaparak düzelecek sorun değil.Anlamadım gitti

    Yazı biraz uzun oldu. Yardım eden olursa çok sevinirim.

    .
     
  2. PATRON

    PATRON
    Administrator

    10.664
    2.362
    113
    Leonlarda 1.4 TSI özellikle 4-5- viteslerde gazı bırakıp yüklendiğinde gitmiyormuş gibi olması normal canlı değil çünkü o viteslerde.. Neye istinaden turbo değişecek diyorlar bende bunu anlamıyorum arkadaş. Devir bir müddet sonra düşer yavaş yavaş sıkıntı yapma ;)
     
  3. gkhntz

    gkhntz SCW Üyesi

    9
    3
    3
    Teşekkürler ancak bir sorun olduğu kesin, turbodan mı başka bir yerden mi onu bilmiyorum.Aracı sıfır aldık o yüzden eski halini biliyorum.Servis kestirip atmak adına muhtemelen turbo değişecek dedi. Bugünde 4. viteste gaza ne kadar bassamda sanki aracı bir şey tutuyormuş gibi 3.bin devire zor cıktı daha sonra 3. binden sonra normale dönerek hızlandı. Son hızda problem yaşatmıyor ancak 2 ile 3 bin devir arası araç çekmiyor yüksek viteslerde. Daha sonra problem cıkmıyor.
    Enteresan bir şey anlamadım gitti. Servise tekrar gidicemde gidene kadar araştırmak istiyorum yok yere turboya para bayılmayalım.

    İlk servise gösterdiğimde açıklama olarak turbo tribünleri yeteri kadar basınçla dönmediği için turbonun değişmesi gerekiyor demişti. Ancak, belli viteslerde, belli devir aralıklarında bunu yapması düşündürüyor beni.
     

Sayfayı Paylaş