Üyelerimizin Albüm Fotoğrafları

  1. Ataşehir

Tavan lambası

Konu, 'Altea' kısmında WebKings tarafından paylaşıldı.

  1. WebKings

    WebKings SCW Üyesi

    83
    8
    8
    aracımda otomatik olarak ön taraftaki tavan lambasının en sağındaki yanmıyor aynı şekilde sürekli açık bıraktığım zamanda yanmıyor ama tek olarak açtığımda yanıyor bakıma gitmeme 3 4 ay var acaba başka bir sorun açar mı ? :)
     
  2. REİS38

    REİS38 SCW Üyesi

    6.334
    1.469
    113
    herhangi bir sorun acacağını sanmıyorum muhtemelen kapılardaki siviçlerden veya ampülde sıkıntıvardır....
     
  3. WebKings

    WebKings SCW Üyesi

    83
    8
    8
    ampülde sorun olacağını sanmıyorum çünkü manuel yanıyor
     
  4. REİS38

    REİS38 SCW Üyesi

    6.334
    1.469
    113
    muftelemen kapı açıldığında göreceksinizdir siviç var ondan kaynaklı olabilir..
     
  5. WebKings

    WebKings SCW Üyesi

    83
    8
    8
    inşallah basit birşeydir de hemen hallederler :)
     
  6. mserkanorhan

    mserkanorhan SCW Üyesi

    9
    0
    1
    bende toledo vardı.manuel olarak yanıyordu ama kapı açıklığında yanmıyordu.sorun kapılarda bulunan swith.4 kapıdada var.ama tanesi yaklaşık 150 tl.
     
  7. WebKings

    WebKings SCW Üyesi

    83
    8
    8
    garantide değildi sanırım şuan bu araç garantili ben bozmadım para istememeleri lazım :)
     
  8. LOVE42

    LOVE42 SCW Üyesi

    157
    21
    18
    Garantin varsa hiç dert etme, ama arkadaşın da dediği gibi basit bir ampül değişiminden daha farklı bir durum olacakmış gibi gözüküyor..
     
  9. LOVE42

    LOVE42 SCW Üyesi

    157
    21
    18
    Ayrıca geçmiş olsun arıza arızadır, Allah beterinden saklasın..
     
  10. WebKings

    WebKings SCW Üyesi

    83
    8
    8
    teşekkür ederim

    kapıdaki swichlerder kaynaklıdır diye düşünyorum çünkü manuel olarak yanıyor ampul :)
     

Sayfayı Paylaş