Sitede Kişi Etiketlerken Alınan Hata. | SCW - Seat Club World - Seat, Seat Forum Türkiye

Üyelerimizin Albüm Fotoğrafları

  1. Ataşehir

Sitede Kişi Etiketlerken Alınan Hata.

Konu, 'Görüş, İstek Ve Öneriler' kısmında LKTN tarafından paylaşıldı.

  1. LKTN

    LKTN SCW Üyesi

    628
    463
    63
    Merhaba. Yazılara @ ile kullanıcı etiketlerken site sunucusu hata veriyor. Sunucuda bir hata oluştu mesajı alıyorum ve kişileri etiketleyemiyorum. Sürekli olmuyor. Ancak çoğunlukla bu hatayı veriyor. Benden kaynaklı bir sorun mu bilmiyorum. Ancak kontrol edilirse sevinirim :)
     
    Bunu beğendi. memet_one bunu beğendi.
  2. PATRON

    PATRON
    Administrator

    10.689
    2.378
    113
    Hatayı yapımcıya bildirdim benim yaptıklarım hatayı gidermedi maalesef. En kısa sürede düzeltirler inşallah.
    Etiketleyip konu açarken alınan hata bu. Geçici çözüm ise etiketlemeden konu açıp, konuyu düzeltip etiket girmek.
    İlginiz için teşekkürler :)
     
    Bunu beğendi. LKTN bunu beğendi.
  3. LKTN

    LKTN SCW Üyesi

    628
    463
    63
    Rica ederim. İnşallah sonuca bağlanır. Sizin dediğiniz yolu denediğimde de yine aynı şekilde hata alıyorum. Sanırım sitede kullanılan bir eklenti ya da veritabanındaki izinlerden kaynaklı bir sorun. Üyeler kısmının MySQL yetkisi kapalı gibi.
     
  4. memet_one

    memet_one
    Administrator
    V.İ.P Admin

    8.181
    5.948
    113
    Açılan konuyun altına cevap olarak etiket yaparsanız sorun olmuyor birde öyle deneyin @LKTN
     
    Bunu beğendi. LKTN bunu beğendi.
  5. LKTN

    LKTN SCW Üyesi

    628
    463
    63
    Valla cevap olarak yazıyorum zaten. Ama çoğu zaman sıkıntı çıkartıyor. Safari kullanıyorum. Acaba ondan mı ki ? @memet_one

    Şimdi de oluyor. Enteresan :D
     
    Bunu beğendi. memet_one bunu beğendi.
  6. memet_one

    memet_one
    Administrator
    V.İ.P Admin

    8.181
    5.948
    113
    Cevap yazarken sıkıntı olmuyor genelde
     

Sayfayı Paylaş