Sitede Kişi Etiketlerken Alınan Hata. | SCW - Seat Club World - Seat, Seat Forum Türkiye

Üyelerimizin Albüm Fotoğrafları

Sizlere daha iyi hizmet verebilmek için ANDROİD ve İOS mobil uygulamamız yayına başlamıştır. BURAYA tıklayarak uygulamaya gözatabilirsiniz.

Sitede Kişi Etiketlerken Alınan Hata.

Konu, 'Görüş, İstek Ve Öneriler' kısmında LKTN tarafından paylaşıldı.

  1. LKTN

    LKTN
    SCW ÜYESİ

    Mesajlar:
    1.043
    Beğenileri:
    749
    Ödül Puanları:
    113
    Merhaba. Yazılara @ ile kullanıcı etiketlerken site sunucusu hata veriyor. Sunucuda bir hata oluştu mesajı alıyorum ve kişileri etiketleyemiyorum. Sürekli olmuyor. Ancak çoğunlukla bu hatayı veriyor. Benden kaynaklı bir sorun mu bilmiyorum. Ancak kontrol edilirse sevinirim :)
     
    Bunu beğendi. memet_one bunu beğendi.
  2. PATRON

    PATRON
    ADMİNİSTRATOR

    Mesajlar:
    10.858
    Beğenileri:
    2.569
    Ödül Puanları:
    113
    Hatayı yapımcıya bildirdim benim yaptıklarım hatayı gidermedi maalesef. En kısa sürede düzeltirler inşallah.
    Etiketleyip konu açarken alınan hata bu. Geçici çözüm ise etiketlemeden konu açıp, konuyu düzeltip etiket girmek.
    İlginiz için teşekkürler :)
     
    Bunu beğendi. LKTN bunu beğendi.
  3. LKTN

    LKTN
    SCW ÜYESİ

    Mesajlar:
    1.043
    Beğenileri:
    749
    Ödül Puanları:
    113
    Rica ederim. İnşallah sonuca bağlanır. Sizin dediğiniz yolu denediğimde de yine aynı şekilde hata alıyorum. Sanırım sitede kullanılan bir eklenti ya da veritabanındaki izinlerden kaynaklı bir sorun. Üyeler kısmının MySQL yetkisi kapalı gibi.
     
  4. memet_one

    memet_one
    ADMİNİSTRATOR
    SCW VİP ÜYESİ

    Mesajlar:
    10.122
    Beğenileri:
    6.955
    Ödül Puanları:
    113
    Açılan konuyun altına cevap olarak etiket yaparsanız sorun olmuyor birde öyle deneyin @LKTN
     
    Bunu beğendi. LKTN bunu beğendi.
  5. LKTN

    LKTN
    SCW ÜYESİ

    Mesajlar:
    1.043
    Beğenileri:
    749
    Ödül Puanları:
    113
    Valla cevap olarak yazıyorum zaten. Ama çoğu zaman sıkıntı çıkartıyor. Safari kullanıyorum. Acaba ondan mı ki ? @memet_one

    Şimdi de oluyor. Enteresan :D
     
    Bunu beğendi. memet_one bunu beğendi.
  6. memet_one

    memet_one
    ADMİNİSTRATOR
    SCW VİP ÜYESİ

    Mesajlar:
    10.122
    Beğenileri:
    6.955
    Ödül Puanları:
    113
    Cevap yazarken sıkıntı olmuyor genelde
     
  7. PATRON

    PATRON
    ADMİNİSTRATOR

    Mesajlar:
    10.858
    Beğenileri:
    2.569
    Ödül Puanları:
    113
    @LKTN @memet_one

    Sorun yapımcı tarafından çözülmüştür bilginiz olsun.
     
    memet_one ve LKTN bunu beğendi.
  8. LKTN

    LKTN
    SCW ÜYESİ

    Mesajlar:
    1.043
    Beğenileri:
    749
    Ödül Puanları:
    113

    Eyvallah @PATRON abi


    Tapatalk kullanarak iPhone aracılığıyla gönderildi
     
    memet_one ve PATRON bunu beğendi.

Sayfayı Paylaş