Sağ Sis Farlarıma Elektrik gitmiyor | SCW - Seat Club World - Seat, Seat Forum Türkiye
  • Merhaba Ziyaretçi hoşgeldin !
    Forumdan daha fazla yararlanmak için buradan kayıt olunuz
    Hello Welcome to Guest!
    Register here to benefit more from the forum

Sağ Sis Farlarıma Elektrik gitmiyor

GKN

Kayıtlı Üye
Katılım
8 Eyl 2009
Mesajlar
633
Beğeniler
27
Yaş
30
#1
öncelikle herkese iyi bayramlar.

benim bir sorunum var.aracıma komple 8000k xenon taktım.arıza lambası yakmadı 17 gün boyunca gecen gün sisleri yaktım biri söndü ve arıza lambası yaktı.sigortalara baktım hepsi sağlam ve çalışır durumda.xenona baktım sağlam çalışıyor.sise gelen kabloya elektrik gelmiyor.sol yanıyor sağ yanmıyor ve arıza lambası yanıyor.

servis garanti bakmaz dedi.fiyat istedim 1500 tl şaka gibi bir rakam verdiler.plazasın sahibini devreye soktum bayramdan sora bakcaklar.beyinle ilgili bi sorun olabilir dediler bilgisayara sokup bakcaklar.

sizin fikir ve önerileriniz nedir ? bilgisi olan arkadaşların bilgilendirmesini bekliyorum.

iyi forumlar
 

aux

Kayıtlı Üye
Katılım
1 Eyl 2009
Mesajlar
1,852
Beğeniler
7
Yaş
31
#2
sol balastla sağ balastin yerini değiştirip bir de o şekilde dene gökhan...bu şekilde çözülebiliyor bazen...
 

GKN

Kayıtlı Üye
Katılım
8 Eyl 2009
Mesajlar
633
Beğeniler
27
Yaş
30
#3
fazla kurcalamak istemiyorum canım sıkıldı olaya 2gündür :(
 

aux

Kayıtlı Üye
Katılım
1 Eyl 2009
Mesajlar
1,852
Beğeniler
7
Yaş
31
#4
fazla kurcalamak istemiyorum canım sıkıldı olaya 2gündür :(
canını bu kadar sıkacak bir şey yok ya,en kötü ihtimalle xenon kitin değişecekse değişmeden önce kaybedecek birşeyin yok..ampullerle oynamicaksin..direk balastlarin yerini değiştir..2 tane kabloyu söküp yerlerini değiştiriceksin çok kolay bişey...yakında olsan ben yapardım sana =)
 

GKN

Kayıtlı Üye
Katılım
8 Eyl 2009
Mesajlar
633
Beğeniler
27
Yaş
30
#5
ampüllerle alakası yok :) sağ sis e elektrik hiç gitmio :)
 

aux

Kayıtlı Üye
Katılım
1 Eyl 2009
Mesajlar
1,852
Beğeniler
7
Yaş
31
#6
gökhancim onu anladim zaten=)
sorun balastlarinda yerlerini değiştir..sağdakini soldakine soldakini sağdakine tak...
eğer böyle yaptiğinda soldaki yanmamaya başlarsa sorunun %1500000000 balasttan kaynaklı..
ha yok yine sağ taraf yanmiyorsa sağ tarafin elektrik tesisatı ile alakalı (ampullerin hatalı olmadığını varsayarsak)
 

GKN

Kayıtlı Üye
Katılım
8 Eyl 2009
Mesajlar
633
Beğeniler
27
Yaş
30
#7
onu nasıl yapıcam ? balastı deiştrme işlemini ? ampüller sağlam
 

schumi

Kayıtlı Üye
Katılım
26 Ağu 2009
Mesajlar
8,180
Beğeniler
1,222
#8
Kablo yada soketlerde bir sorun,temassızlık olabilir..Benim xenon takmadan önce normal ampul kullandığımda sağ sis farı yanmıyodu ve kaputu açıp iç taraftan elimle biraz kabloyu ve soketi bızıkladığımda öyle yanıyodu fakat bi müddet sonra tekrar sönüyodu..Elektrikçiye götürdüm 5 dk. da halletti şimdi tık yok maşallah..Sende de böyle bir şey olabilir...
 

aux

Kayıtlı Üye
Katılım
1 Eyl 2009
Mesajlar
1,852
Beğeniler
7
Yaş
31
#9
abi boşver hiç söylememişim varsay..
max 10 dakikalik bir iş 4 tane kabloyu ayirip takicaksin ama hiç bilmeyen birinin yapması mantıklı değil.
 

GKN

Kayıtlı Üye
Katılım
8 Eyl 2009
Mesajlar
633
Beğeniler
27
Yaş
30
#10
tesisatta problem var benm herşey denendi arabada