Üyelerimizin Albüm Fotoğrafları

  1. Ataşehir

Radyom çekmiyor !!!

Konu, 'Müzik Ve Multimedya Sistemler' kısmında Micqrop tarafından paylaşıldı.

  1. Micqrop

    Micqrop SCW Üyesi

    336
    136
    43
    Arkadaşlar audi A3 model aracımın teyp ini benden önceki sahibi ekranlı alpine marka bi teyp ile değiştirmiş. Orjinal radyosu nerede bihaber durumda.
    Aracımın radyosu çekmiyor sebebi nedir bilemiyorum anlıyamıyorum aynı durum başına gelen,anlayan var ise yardımcı olursa sevinirim.
     
  2. Çöllü

    Çöllü FORUMDAN UZAKLAŞTIRILDI SCW Üyesi

    4.805
    3.977
    113
    Büyük ihtimalle Orijinal teybin anten kablosu takılamamış yada uydurulmaya çalışılmış
     
    Bunu beğendi. 1 kişi bunu beğendi.
  3. tugra kazım

    tugra kazım SCW Üyesi

    5.106
    2.209
    113
    teyp anten cikisini ve anten kablosunu kontrol edin eger hala duzelmezse tunerde sorun olabilir
     
    Bunu beğendi. 1 kişi bunu beğendi.
  4. seat_leon

    seat_leon SCW Üyesi

    850
    262
    63
    arkadaşlara katılıyorum yenibir anten bağlantısı, yada mevcut anten bağlantısını gözden geçirin..
     
  5. #ismail

    #ismail SCW Üyesi

    4.549
    1.704
    113
    antendendir o :)
     
  6. Micqrop

    Micqrop SCW Üyesi

    336
    136
    43
    Peki ankara da tanıdığınız bildiğiniz bir usta var mı ?
    Beni yönlendirebileceğiniz birileri ?
     
  7. tugra kazım

    tugra kazım SCW Üyesi

    5.106
    2.209
    113
    ankaradan arkadaslar bilgi verecektir gorduklerinde merkezdemisiniz ank da
     

Sayfayı Paylaş