Leon Radyo Parazit sorunu | SCW - Seat Club World - Seat, Seat Forum Türkiye
  • Merhaba Ziyaretçi hoşgeldin !
    Forumdan daha fazla yararlanmak için buradan kayıt olunuz
    Hello Welcome to Guest!
    Register here to benefit more from the forum

Leon Radyo Parazit sorunu

taner1905

Kayıtlı Üye
Katılım
22 Ara 2010
Mesajlar
168
Beğeniler
5
Yaş
36
#1
Merhaba arkadaşlar,
leon 1,6 tdi leona sahibim. ufak bir şikayetim var arabamdaki orjinal teyp sürekli parazit yapıyor. number one, power metro, best fm sürekli parazitli çekiyor istanbulun göbeğinde hemde. benim sorum bu tarz şikayeti olan varmı acaba başka. perşembe günü kayadibine gidicem orda turgay bu şikayetle gelen başkalarıda olduğunu sölemişti. ender elektroniğede götürdüm incelettim ama hiç bişey bulamıyolar cihazda bir sorun yok antende bir sorun yok ama radyo sürekli parazitli. özellikle araç hareket halindeyken frekanslar arabayı yakalamaya çalışıyor ama tam yakalamak üzereyken araba frekanslardan kaçıp tam etki etmemesini sağlıyomuş gibi :))))
 

Anıl Fuat Ulkem

Kayıtlı Üye
Katılım
3 Haz 2011
Mesajlar
257
Beğeniler
41
Yaş
29
#2
Bende antenim den memnun değilim.. Stereo çekmiyor genelde mono dinlemek zorunda kalıyorum. Can sıkıcı 1 durum
 

- 48 -

Kayıtlı Üye
Katılım
18 Tem 2010
Mesajlar
1,969
Beğeniler
633
Yaş
48
#4
bu aracı nerde kullandığına da bağlı olarak değişiyor..belli bölgelerde parazit yapıyor..
bir de kullanılan radyonun markası da önemli...pioneer- navitech-necvox çok parazit yapan teypler..
bedne orjinal alana varken parazit sorunum yoktu navitech taktım kanallar parazit yapıyor..
yükseltici bir aparat takıyorlar ama pek fayda sağlamıyor hareket halindeyken..antenin söküp metal bölümünü bakır yada altın kaplatmak işe yarıyormuş..
 

taner1905

Kayıtlı Üye
Katılım
22 Ara 2010
Mesajlar
168
Beğeniler
5
Yaş
36
#5
Varol abi teyp 2011 leonlardaki orjinal teyp. bir arana onu söktürüp rns 510 taktırdım onda da vardı bu parazit orjinalini geri taktım onda da yapıyor. dolaştığım bölgeler idealtepede bostancıda kadıköyde taksimde mecidiyeköyde nasıl diyim aklına gelebilecek bu radyo burda full çeker diyebileceğin heryerde parazit yapıyor.
bu aracı nerde kullandığına da bağlı olarak değişiyor..belli bölgelerde parazit yapıyor..
bir de kullanılan radyonun markası da önemli...pioneer- navitech-necvox çok parazit yapan teypler..
bedne orjinal alana varken parazit sorunum yoktu navitech taktım kanallar parazit yapıyor..
yükseltici bir aparat takıyorlar ama pek fayda sağlamıyor hareket halindeyken..antenin söküp metal bölümünü bakır yada altın kaplatmak işe yarıyormuş..
 

kamikaze

Kayıtlı Üye
Katılım
22 Kas 2010
Mesajlar
1,910
Beğeniler
251
Yaş
48
#6
Kısa süreli yapsa anlarım, çok sık yapıyorsa, antenin direncini ölçmeli.
 

- 48 -

Kayıtlı Üye
Katılım
18 Tem 2010
Mesajlar
1,969
Beğeniler
633
Yaş
48
#7
Varol abi teyp 2011 leonlardaki orjinal teyp. bir arana onu söktürüp rns 510 taktırdım onda da vardı bu parazit orjinalini geri taktım onda da yapıyor. dolaştığım bölgeler idealtepede bostancıda kadıköyde taksimde mecidiyeköyde nasıl diyim aklına gelebilecek bu radyo burda full çeker diyebileceğin heryerde parazit yapıyor.
hmmm... bende orjinal varken yapmıyordu..
şu anda idealtepe çok az yapıyor e5 göztepede çekmiyor..kadıköyde ise bi çekiyor bir çekmiyor..
bu radyo işini halledemedik gitti..
normalde orjianller sonradan takılanlara göre daha iyi frekans yakalıyor..ama sadece radyoda daha iyiler..
sen orjianli geri takmışsın gene sorun var..arkaya takılan anten takılırken iyi takılmamış olabilir mi acaba diye düşünüyorum sadece..
 

agape666

Kayıtlı Üye
Katılım
28 Ocak 2011
Mesajlar
237
Beğeniler
21
#8
benim radyoda orjinal 2011, ses sık sık boğulaşıyor media modunda herhangibir sorun yok bende çok meraklıyım bu bir sorunmu yoksa sırf bendemi var die
 

- 48 -

Kayıtlı Üye
Katılım
18 Tem 2010
Mesajlar
1,969
Beğeniler
633
Yaş
48
#9
aslında ben new york ta nasıl diye merak ediyorum ..bu bir metropol hastalığı da olabilir fazla sayıdaki verici ve diğer vericelerin frekansları bozmasından..
ama genede önceki radyom çok iyiydi..
 

taner1905

Kayıtlı Üye
Katılım
22 Ara 2010
Mesajlar
168
Beğeniler
5
Yaş
36
#10
vallahi orjinalde de aynı rns 510 taktırdım onada aynı. sanırım rns 510dan dedim orjinali geri taktırdım oda aynı. anteni vs yi ender elektronik kontrol etti bir sorun görünmüyor bu bir arıza değil dedi. ama radyo dinlemek arabada işgence oldu artık. orhan bendeki sorunda sendeki gibi parazit yapıyor özellikle araba hareket halindeyken radyo sinyalini yakalayamıyor anten ses boğuklaşıyor ve alttan parazit sesleri geliyor. evet cd ya da usb bellekten dinlerken bir problem yok sadece sorun radyoda. cumartesi kayadibine gidip şikayet formu açtırmayı düşünüyorum doğuşa firma arabası clio symbol kullanıyorum o bile tek bir parazit yapmıyor :) bir dünya para verip aldığın arabaya keyifle binemiyorsun.