Üyelerimizin Albüm Fotoğrafları

  1. Ataşehir

Leon 1.4 TSI ilk marşta çalışmıyor

Konu, 'Teknik Destek' kısmında notyet tarafından paylaşıldı.

  1. notyet

    notyet SCW Üyesi

    277
    2
    18
    Merhaba arkadaşlar.
    Sizlere son bir ayda dört defa tekrarlamış bir sorundan bahsedeceğim; aracı ilk çalıştırdığımda araç çok zayıf çalışıyor, rölanti devri kendisini toparlayamıyor ve sönmesi gereken sarı göstergeçler de(emisyon kontrol) sönmüyor. Kontağı kapatıp tekrar çevirirsem bir sorun kalmıyor. Bir de dikkatimi çeken hermarşta motorun çalışma süresi 2sn ile 5 sn arasında değişebiliyor.
    Yorumlarınıza sunulur.
     
  2. YCO

    YCO SCW Üyesi

    22.341
    79
    48
    kronik olarak marş motoru sorunlu olabilir..
    velakin emisyon lambasının vs. yanık kalması zaten sorun var demektir..bilgisayara bağlanıp bakılmadan çözüm bulunamaz bence..
     
  3. PATRON

    PATRON
    Administrator

    10.662
    2.361
    113
    hafif gaz bastığında düzeliyormu peki ?
     
  4. notyet

    notyet SCW Üyesi

    277
    2
    18
    Yok hocam düzelmiyor, araba titreyerek gidiyor. Ama kontağı kapatıp tekrar açınca düzeldi her defasında.
     
  5. PATRON

    PATRON
    Administrator

    10.662
    2.361
    113
    valla uzun süredir kullanıyorum bende hiç problem çıkmadı.. Birkez titrek çalıştı ondada ekran hata verdi servise çekildi arabam..
     
  6. CUPRA

    CUPRA FORUMDAN UZAKLAŞTIRILDI

    0
    12
    0
    Kesin sensörün birinde bi arıza vardır.
     
  7. notyet

    notyet SCW Üyesi

    277
    2
    18
    Birkez titrek çalıştı sonra düzelmedi mi?
    Sorun neymiş?
     
  8. Logical_Election

    Logical_Election SCW Üyesi

    1.347
    58
    48
    bende de bazen marş ilk denemede almayabiliyor akü-tesisat ilişkisine bagılıyorum ama göstergelerde ikaz olmuyor.emisyon da 2-3 sn sonra sönmüyorsa problem vardır bu arada beyinde hata kayıtları saklıdır.
     
  9. CUPRA

    CUPRA FORUMDAN UZAKLAŞTIRILDI

    0
    12
    0
    Lambda sensörü olabilir, emisyon lambası sönmüyosa.
     
  10. notyet

    notyet SCW Üyesi

    277
    2
    18
    Evet kayıtları tutuyor olması lazım. Bağlatınca ne olduğu çıkar umarım.
    Ama araba herdefasında çalışmayacakmış gibi bir his veriyor; sanırım marşa bastığımda çıkan ses bana az geliyor, tok bir ses duymuyorum...
     

Sayfayı Paylaş