kontrol paneli sorunu | SCW - Seat Club World - Seat, Seat Forum Türkiye
Sizlere daha iyi hizmet verebilmek için ANDROİD ve İOS mobil uygulamamız yayına başlamıştır. BURAYA tıklayarak uygulamaya gözatabilirsiniz.

kontrol paneli sorunu

Konu, 'Teknik Destek' kısmında Slayt999 tarafından paylaşıldı.

  1. Slayt999

    Slayt999
    SCW ÜYESİ

    Mesajlar:
    3
    Beğenileri:
    0
    Ödül Puanları:
    1
    merhabalar öncelikle,dün baslayan bi sorun hakkinda fikir almak istiyorum sizden. 2005 model altea kullanicisiyim.dün arabaya bindim,10 metre sonra sinyal verdim ama sinyal calismadi.göstergelere baktim onlarinda hepsi sifirda.yani sizin anlayacaginiz hepsi kullanim disi.calistirirken iki-üc saniye ekran geliyor ama hepsi o,sonra gidiyor.sigortalara baktim motorun ordaki ve söför tarafinda pedallarin üstündekilere hepsi saglam.emin olmak icin tamirci arkadasada götürdüm oda ayni yerleri kontrol etti ama bi sorun bulamadi oralarda ve bu sorun beni asar dedi.servise götürmeden önce bi fikir sahibi olmak istiyorum.sinyaller ve ekrandaki göstergelerin hicbiri calismiyor,saygilar.....
     
  2. yukcell88

    yukcell88
    SCW ÜYESİ

    Mesajlar:
    1.521
    Beğenileri:
    551
    Ödül Puanları:
    113
    Çok garip... Bana bağlantı problemiymiş gibi geldi. Benim de otomatik vites ekranım aldığım günden bu yana yalnızca 2 gün çalıştı, onu da kimi okuyucuya kimi de ekrana bağladı. Ben inatla bağlantı problemi olduğunu düşünüyorum o da ayrı mevzu.
     
  3. Slayt999

    Slayt999
    SCW ÜYESİ

    Mesajlar:
    3
    Beğenileri:
    0
    Ödül Puanları:
    1
    sanmiyorum baglanti sorunu oldugunu ama buda bir fikir tabi,tesekkürler bu arada.
     
  4. GÖKHAN ŞİMŞEK

    GÖKHAN ŞİMŞEK
    SCW ÜYESİ

    Mesajlar:
    1.328
    Beğenileri:
    225
    Ödül Puanları:
    63
    bence beyinde sorun var benzeri bizim oalio da var sol sinyal çakınca 3 kez yanıyor sonra da ampul ışığı yanıyor ve de beyinden...az bir masrafı vardı...
     

Sayfayı Paylaş