Üyelerimizin Albüm Fotoğrafları

  1. Ataşehir

kapım açılmıyor!!

Konu, 'Teknik Destek' kısmında ykpklc tarafından paylaşıldı.

  1. ykpklc

    ykpklc SCW Üyesi

    11
    0
    1
    aracım 2004 toledo signo sağ arka kapı açılmıyor. elektrik aksamında sorun var sanırım kapı kilidine elektrik gelmiyor olabilir kapı kilidini manuel olarak nasıl açabilirim yardımlarınızı bekliyorum şimdiden teşekkürler.
     
  2. yukcell88

    yukcell88 SCW Üyesi

    1.521
    550
    113
    İçeriden el ile açmayı denediniz mi? Onun dışında bir yol olduğunu sanmıyorum. Tabi sürücü kapısındaki merkezi kilit düğmesi ile kapa aç yapmayı denediğinizi varsayıyorum.
     
  3. ibiza

    ibiza SCW Üyesi

    565
    101
    43
    benim başıma söle bi olay geldi ıbıza varken sol arka kapı kilitli kalıyodu dısardan açılmıyo ama içerden açılıyodu kapının kilidinin yuvasında metal bi parça vardı onu aşşağa indirdim düzeldi senn sorununda böle bişeyse bi dene kardeşim ama hem içerden hem dışardan açılmıyosa kilitte bi sorun olabilir
     
  4. yukcell88

    yukcell88 SCW Üyesi

    1.521
    550
    113
    Cem nasıl bir metal parçadan bahsediyorsun? Benim bir kapımda o var, açıyor ama kilitlemiyor mesela... Kapı koluna asılmış telin ucundaki kancayı mı kastettin?
     
  5. ibiza

    ibiza SCW Üyesi

    565
    101
    43
    kapı kilitinin orda bi yuva var kapı kilidinin tam oturduğu yerde onun içinde ufak bi metal parça var ordan bahsediyorum kanca falan diil yani
     
  6. Mertkan

    Mertkan SCW Üyesi

    1.462
    823
    113
    Arka Kapılardaki Çocuk kilidinden mi bahsediyorsunuz ?
     
  7. ykpklc

    ykpklc SCW Üyesi

    11
    0
    1
    kapı içerden de açılmıyor diğer kapılarda dikkatli dinleyince kilit motorunun sesi geliyo ama bu kapıda gelmiyo tahminim elektriksel bi sorun
     
  8. ykpklc

    ykpklc SCW Üyesi

    11
    0
    1
    kapı bu şekilde nasıl açılacak merak ediyorum menteşelrden komple sökülür heralde:)
     
  9. GÖKHAN ŞİMŞEK

    GÖKHAN ŞİMŞEK SCW Üyesi

    1.325
    224
    63
    araç servise falan gidip o bölge söküldü falan mı???ben servise gitmiştim ses vardı o bölgede mekanizma telini takmayı unutmuşlardı geri dönmüştük......sizinkinde de olabilir....yada o mekanizmada kırık olabilir...
     
  10. KeChİ

    KeChİ SCW Üyesi

    1.543
    163
    63
    geçmiş olsun en iisi servise bir sorun..:eek:key:
     

Sayfayı Paylaş