ibiza 6L Vites Geçişlerinde Ses Sorunu | SCW - Seat Club World - Seat, Seat Forum Türkiye

Üyelerimizin Albüm Fotoğrafları

Sizlere daha iyi hizmet verebilmek için ANDROİD ve İOS mobil uygulamamız yayına başlamıştır. BURAYA tıklayarak uygulamaya gözatabilirsiniz.

ibiza 6L Vites Geçişlerinde Ses Sorunu

Konu, 'Mk4 (2002-2008)' kısmında gokhan_acr tarafından paylaşıldı.

  1. gokhan_acr

    gokhan_acr
    SCW ÜYESİ

    Mesajlar:
    281
    Beğenileri:
    187
    Ödül Puanları:
    43
    Herkese günaydın sabah geldi başıma olay
    Bütün Viteslerin tam vitesin ağzında yani vitese girmeden önce tak diye bi ses geliyor.
    ama vites geçişlerinde veya arabanın gidişinde hiç bi sorun olmuyor bu neden kaynaklanmış olabilir daha önce başına gelen oldumu.
     
  2. Leonm@nia

    Leonm@nia
    SCW ÜYESİ

    Mesajlar:
    3.856
    Beğenileri:
    1.639
    Ödül Puanları:
    113
    Bulunduğunuz yer soğuk ise şanzuman yağı katılaşıyor sanırım...

    GT-I9500 cihazımdan Tapatalk kullanılarak gönderildi
     
  3. alikemal4242

    alikemal4242
    SCW ÜYESİ

    Mesajlar:
    413
    Beğenileri:
    104
    Ödül Puanları:
    43
    Daha önce başıma gelmedi eğer geçişlerde bir sorun olsa soğuktan diyebilirdim ama her geçişte bi vurma sesi çıkıyorsa bence servise göstermenizde fayda var.

    HTC Desire HD A9191 cihazımdan Tapatalk 2 ile gönderildi
     
  4. gokhan_acr

    gokhan_acr
    SCW ÜYESİ

    Mesajlar:
    281
    Beğenileri:
    187
    Ödül Puanları:
    43
    şimdi servisten geldim sürekli gittiğim servis bi sorun yok 1-2 saate geçer çok zorlamışsın dedi işe dönerken düzeldi araç :)
     
  5. alikemal4242

    alikemal4242
    SCW ÜYESİ

    Mesajlar:
    413
    Beğenileri:
    104
    Ödül Puanları:
    43
    Sorunun çözülmesine sevindim.
    Geçmiş olsun :)

    HTC Desire HD A9191 cihazımdan Tapatalk 2 ile gönderildi
     
    Bunu beğendi. 1 kişi bunu beğendi.
  6. seckin2001

    seckin2001 Avrupa Bölge Sorumlusu

    Mesajlar:
    2.211
    Beğenileri:
    1.837
    Ödül Puanları:
    113
    Çok zorlamiş sin derken vites nasil zorlanır ki

    mobil
     
  7. gokhan_acr

    gokhan_acr
    SCW ÜYESİ

    Mesajlar:
    281
    Beğenileri:
    187
    Ödül Puanları:
    43
    dün gece çok yüsek devirlerde kullandım 4.vitese kadar kesiciye girmeden vites değiştirmedim 1-2 kere vites geçmedi tam sabahta bu sorun çıktı meydana 15-20 km sonrada kendine geldi
     
  8. Cideli_37

    Cideli_37
    SCW ÜYESİ

    Mesajlar:
    73
    Beğenileri:
    89
    Ödül Puanları:
    18
    şanzuman soğukken bu olay meydana geliyor büyük ihtimal.sadece seatta ibizade leonda değil bütün araçlarda bu geçerlidir.bende bi şahin vardı.arabayı bi 5dk ısıtmadan gidersem vites zor geçer şanzuman koku yapardı.aracı 2-3 dk rolantide çalıştırıp vitesleri fazla yüksek kullanmamak ve devirli kullanmak aynı viteste (örn 3.vites) bi 5 dk gitmek bu sorunu ortadan kaldırabilir.umarım sorun çıkmaz
     

Sayfayı Paylaş