Havalandırma (Klima) Yönlendirme Hatası (çözüldü) | SCW - Seat Club World - Seat, Seat Forum Türkiye
  • Merhaba Ziyaretçi hoşgeldin !
    Forumdan daha fazla yararlanmak için buradan kayıt olunuz
    Hello Welcome to Guest!
    Register here to benefit more from the forum

Havalandırma (Klima) Yönlendirme Hatası (çözüldü)

Durum
Üzgünüz bu konu cevaplar için kapatılmıştır...

focus

Kayıtlı Üye
Katılım
30 Kas 2012
Mesajlar
509
Beğeniler
270
Yaş
42
#1
Yılbaşından önce aracıma yetkili serviste yıllık bakım yaptırmıştım. Daha sonra klimayı açıp ön cam max. konuma aldığımda ön cam haricinde sağ yolcu tarafına alt taraftan (torpido altından yere doğru) hava üflüyor. Sürücü tarafında böyle bir durum yok.

Klimatronik dijital klima sisteminde, normalde sadece ön cama yönlendirme seçildiğinde farklı kanaldan hava üflememesi gerekiyor diye biliyorum. Bu noktada sorunun kaynağı ne olabilir?

Şahsi düşüncem, polen filtresi değişiminde yetkili servisin bir hatası neticesi, polen filtresi kapağından üfleme olabilir diye düşünüyorum.
 
Katılım
28 Nis 2014
Mesajlar
466
Beğeniler
322
#2
Dijital klimanın göstergelerinde ön cam simgesinden hariç bir gösterge olmadığı halde mi alttan üfleme yapıyor yoksa siz seçmediğiniz halde alt göstergeyi de kendisi mi açıyor.
Bende benzer bir durum var sadece ön cama motor sıcağıyla üfleme seçtiğim halde konsol ve alttan da üflemeyi birlikte açıyor sıkıntısını anlamadım. Auto moduna alıp deniyorum klimayı açıyor.
Biri ilgilense de bilgilensek :)
 

focus

Kayıtlı Üye
Katılım
30 Kas 2012
Mesajlar
509
Beğeniler
270
Yaş
42
#3
Dijital klimanın göstergelerinde ön cam simgesinden hariç bir gösterge olmadığı halde mi alttan üfleme yapıyor yoksa siz seçmediğiniz halde alt göstergeyi de kendisi mi açıyor.
Bende benzer bir durum var sadece ön cama motor sıcağıyla üfleme seçtiğim halde konsol ve alttan da üflemeyi birlikte açıyor sıkıntısını anlamadım. Auto moduna alıp deniyorum klimayı açıyor.
Biri ilgilense de bilgilensek :)
Dijital klimanın göstergelerinde ön cam simgesinden hariç bir gösterge olmadığı halde sadece yolcu tarafında alttan üfleme yapıyor.
Konuya pek bir ilgi yok maalesef :(
 
Servisle görüştüm, getirin aracı bakalım dediler. Muhtemelen polen filtresi kapağı düşüncem doğru gibi.
 

ogz

Kayıtlı Üye
Katılım
11 Kas 2015
Mesajlar
94
Beğeniler
68
#4
Ön cama basiyorum yüz yanlardan da extra üflüyor. Yüze basıyorum yüz orta normal yüz yan ve hafif ön cam ama çok hafif üflüyor. Ayağa basınca az ayağa ve yüz yanlara üflüyor. Autoya alinca otomatik yönlendirme yapiyor sen sadece derece belirliyorsun hizi ve yeri o seçiyor klimayi istersen kapatabilirsin klimasizda otoda kaliyor ama bu sorun yani istenilen yere uflememesi normalmi bilmiyorum bendede kismen ayni sorun var
 

kirlisakal

Teknik Koordinatör
Katılım
20 Nis 2014
Mesajlar
6,742
Beğeniler
5,637
Yaş
43
#5
Yılbaşından önce aracıma yetkili serviste yıllık bakım yaptırmıştım. Daha sonra klimayı açıp ön cam max. konuma aldığımda ön cam haricinde sağ yolcu tarafına alt taraftan (torpido altından yere doğru) hava üflüyor. Sürücü tarafında böyle bir durum yok.

Klimatronik dijital klima sisteminde, normalde sadece ön cama yönlendirme seçildiğinde farklı kanaldan hava üflememesi gerekiyor diye biliyorum. Bu noktada sorunun kaynağı ne olabilir?

Şahsi düşüncem, polen filtresi değişiminde yetkili servisin bir hatası neticesi, polen filtresi kapağından üfleme olabilir diye düşünüyorum.
polen fitlresini ters takmış olabilir ,kapağınla beraber tam oturmamış olabilir..
ya da yönleri veren merkez motor var arızada yapmış olabilir...oto klimacısı ustası cözer fikir edinme açısından
 

#ismail

Kayıtlı Üye
Katılım
17 Ara 2011
Mesajlar
6,378
Beğeniler
2,529
Yaş
38
#6
Buğu çözme olayından dolayı ön cam ve yan camlara üfleme yapması normal gibi. Ben yanlış anlamadım umarım.
 

focus

Kayıtlı Üye
Katılım
30 Kas 2012
Mesajlar
509
Beğeniler
270
Yaş
42
#7
Buğu çözme olayından dolayı ön cam ve yan camlara üfleme yapması normal gibi. Ben yanlış anlamadım umarım.
Dediğiniz buğu çözme olayı haricinde torpido kapağı altından yoğun üfleme var, normal olmayan kısım bu.
 
Bugün yetkili servise gittim, inceleme sonunda yerine tam oturtulmadan takılmış polen filtresinden kaynaklanan sorun, polen filtresinin düzgünce montajıyla çözümlenmiştir.
 
Durum
Üzgünüz bu konu cevaplar için kapatılmıştır...
Üst Alt