Hata 324 ( Sunucu hatası alıyorum ) | SCW - Seat Club World - Seat, Seat Forum Türkiye

Üyelerimizin Albüm Fotoğrafları

Sizlere daha iyi hizmet verebilmek için ANDROİD ve İOS mobil uygulamamız yayına başlamıştır. BURAYA tıklayarak uygulamaya gözatabilirsiniz.

Hata 324 ( Sunucu hatası alıyorum )

Konu, 'Bilişim Ve Teknoloji' kısmında nedjo tarafından paylaşıldı.

  1. nedjo

    nedjo
    SCW ÜYESİ

    Mesajlar:
    623
    Beğenileri:
    5
    Ödül Puanları:
    18
    Selamlar.

    Son 1 haftadır sitede gezerken sık sık şu aşağıdaki hata ile karşılaşıyorum. Google chrome kullanıyorum ama firefox da yapıyor diye forumlarda konuşuluyor. Yani browserdan kaynaklanmıyor sanırım. Ve sadece scw'de karşılaştığım için sizlere de sorayım dedim karşılaşan var mı acaba?

    Hata:

    Hiçbir veri alınmadı
    Sunucu hiçbir veri göndermediğinden web sayfası yüklenemiyor.
    Aşağıda bazı önerileri görebilirsiniz:
    Bu web sayfasını daha sonra yeniden yükleyin.
    Hata 324 (net::ERR_EMPTY_RESPONSE): Sunucu, hiçbir veri göndermeden bağlantıyı kapattı.
     
  2. YCO

    YCO
    SCW ÜYESİ

    Mesajlar:
    22.341
    Beğenileri:
    79
    Ödül Puanları:
    48
    yoğun olduğu zamanlarda bende de yavaşlıyo ama böyle bişiyle hiç karşılaşmadım daha..Mozilla kullanıyorum..
     
  3. vdtBocanegra

    vdtBocanegra
    SCW ÜYESİ

    Mesajlar:
    649
    Beğenileri:
    36
    Ödül Puanları:
    28
    bu hata 3 günde 1 gibi bi periyotta bendede cikiyor chrome kulanıyorum bende
     
  4. nedjo

    nedjo
    SCW ÜYESİ

    Mesajlar:
    623
    Beğenileri:
    5
    Ödül Puanları:
    18
    Yiğit yoğunlukla alakalı değil günün her saatinde sıkça yapıyor. Smf ile alakalı olabilir mi acaba diye düşünüyorum. Forum güncellendikten sonra olmaya başladı çünkü.

    Bu arada yeni mozilla yüzünden bilgisayarı kırabilirim. Tablara mouse ile tıkladığımda geçmiyor sağolsun. Sadece ctrl + tab yaparak değiştirebiliyorum.
    Edit: mozillada tabmixplus çakışıyormuş tab olayını düzelttim.
     
  5. mrtsnr

    mrtsnr
    SCW ÜYESİ

    Mesajlar:
    2.558
    Beğenileri:
    500
    Ödül Puanları:
    113
    Bende hiç olmadı şuana kadar. Mozilla firefox 4 kullanıyorum
     
  6. Byefsane

    Byefsane
    SCW ÜYESİ

    Mesajlar:
    3.557
    Beğenileri:
    59
    Ödül Puanları:
    48
    Bendede hiç olmadı ie9 mevcut
     
  7. swotr

    swotr Misafir

    bende de hiç olmadı ama dns olarak 4.2.2 vs farklı dns kullanıyor olabilir misin ?
     
  8. nedjo

    nedjo
    SCW ÜYESİ

    Mesajlar:
    623
    Beğenileri:
    5
    Ödül Puanları:
    18
    Google dns kullanıyorum. Şu ana kadar hiçbir sıkıntı yaşamadım bundan dolayı. Son 1 haftadır bu hata çıkıyor. Registry sorunu mu, sunucu sorunu mu her şey olabilir offf. Ama sadece scw'de olması ilginç.
     
  9. PATRON

    PATRON
    ADMİNİSTRATOR

    Mesajlar:
    10.834
    Beğenileri:
    2.544
    Ödül Puanları:
    113
    Şuana kadar birkez bile bu hata ile karşılaşmadım firefox 4 kullanıyorum. Googlede yaptım araştırmasını gözlemlediğim kadarıyla sitemizden kaynaklanmıyor büyük olasılık... Kaldı ki kaynaklansa bile hostumuz kısa süre içimde optimizasyonları yapılacak şuandaki hızdan kat kat hızlı olacak.
     
  10. setnogrom

    setnogrom
    SCW ÜYESİ

    Mesajlar:
    4.745
    Beğenileri:
    419
    Ödül Puanları:
    83
    DNS değiştirin ve birde öyle deneyin belki dns scw hostunu çözmekte sorun yaşıyor.Olmadı birde chrome ile deneyin derim.Bende şimdiye kadar böyle bir hata bilgisi almadım.

    xx
     

Sayfayı Paylaş