hararet sorunu | SCW - Seat Club World - Seat, Seat Forum Türkiye

Üyelerimizin Albüm Fotoğrafları

  1. Ataşehir
Sizlere daha iyi hizmet verebilmek için ANDROİD ve İOS mobil uygulamamız yayına başlamıştır. BURAYA tıklayarak uygulamaya gözatabilirsiniz.

hararet sorunu

Konu, 'Toledo' kısmında akkayaadem tarafından paylaşıldı.

Konu Durumu:
Daha fazla cevap için açık değil.
  1. akkayaadem

    akkayaadem
    SCW ÜYESİ

    Mesajlar:
    40
    Beğenileri:
    15
    Ödül Puanları:
    8
    öncelikle herkese merhaba.yeni üye olarak aranıza katıldım.benim sorunum 2001 toledonun hararet meselesi.aksarayda yasıyorum.benim seat yaz aylarında normal olarak hararet sürekli 90 derecede sabit kalıyor.ama kış geldimi aracın motoru ısınınca hareket halinde hararet 60 kadar düşüyor rolanti halinde yavaş yavaş yükseliyor ama hararet yapmıyor 90 da kalıyor tekrar hareket edince hararet düşmeye başlıyor.usta normal havalar soğuk diyor.ben ise termostaddan şüpheleniyorum.radyatörün üstünden giden su hortumu sıcak altındaki su hortumu ise soğuk.sizce normal mi yoksa termostad mı arızalı.bilgisayara bağlatınca sorunu bulabilirmiyiz sizce.toledocuların yardımını bekliyorum.:(
     
  2. REİS38

    REİS38
    SCW ÜYESİ

    Mesajlar:
    6.334
    Beğenileri:
    1.469
    Ödül Puanları:
    113
    Öncelikle sizi üyler bölümünde tanıya bilimiyiz daha sonra konu hakkında bilgili arkadaşlar yorum yapacaktır,,,
     
    Bunu beğendi. kfy bunu beğendi.
  3. Çöllü

    Çöllü FORUMDAN UZAKLAŞTIRILDI

    Mesajlar:
    4.805
    Beğenileri:
    3.977
    Ödül Puanları:
    113
    Bencede Sanki termostatta bir sıkıntı var Ne kadar sogutursa sogutsun Motorun normal alışma sıcaklıgı 90 Derecedir.. Bunun Altına Düşmesi hele Hele hareket halinde Anormal:eek:key:
     
    Bunu beğendi. kfy bunu beğendi.
  4. d_darko

    d_darko
    SCW ÜYESİ

    Mesajlar:
    597
    Beğenileri:
    83
    Ödül Puanları:
    28
    Eğer araç hareket halinde iken düşüyor, durunca 90'a çıkıyorsa sorun termostat.
     
  5. akkayaadem

    akkayaadem
    SCW ÜYESİ

    Mesajlar:
    40
    Beğenileri:
    15
    Ödül Puanları:
    8
    bilgisayara bağlanınca sorun ortaya cıkarmı aceba.ustamız normal dedi havalar soğuk olduğundan düşer dedi.bilgisayara felan bağlamadı.benim kafam tümden karıştı.
     
  6. akkayaadem

    akkayaadem
    SCW ÜYESİ

    Mesajlar:
    40
    Beğenileri:
    15
    Ödül Puanları:
    8
    bilgi

    merhaba sayın yönetici adım adem akkaya aksarayda ikamet ediyorum.2001 toledo signo kullanıcısıyım.forumunuza kayıt olurken yaşadığımız şehir kısmında aksarayın olmadığını gördüm.bende ankara yazdım.ayrıca kendimi üyeler bölümünden nasıl tanıtabilirim.bilgilendirirseniz sevinirim.
     
  7. KAPTAN

    KAPTAN FORUMDAN UZAKLAŞTIRILDI

    Mesajlar:
    9.428
    Beğenileri:
    1.445
    Ödül Puanları:
    113
    sadece kışları düşüyorsa sıkıntı yapma hararet sorununu ki bu hararet değil herşeyin düzgün çalıştığının nbir göstergesidir uzun yolda bu yaşadığın hararet düşüşü normal şehir içinde yaşayacağını sanmıyorum bundan önceki her iki aracımdada uzun yolda yaşadığım bir olaydır sadece kışları
     
  8. d_darko

    d_darko
    SCW ÜYESİ

    Mesajlar:
    597
    Beğenileri:
    83
    Ödül Puanları:
    28
    Benim aracımda aynı sorun vardı. Mesela otobanda giderken 60'ın da altına düşüyordu sıcaklıki donuyorduk aracın içinde. Araç durunca 90'a çıkıyor sıcaklık. Problem ise şu: termostat açık kalıyor, açık kaldığı için su devamlı devir daim ediyor ve motor sıcaklığı yükselmiyor, aksine düşüyor. Hocam sen termostatı değiştir ama derecesi yanlış alma, 88 derecelik olması lazım.
    Bu arada bilgisayara bağlayınca çıkmaz bu hata, mekanik olduğu için.
     
  9. tugra kazım

    tugra kazım
    SCW ÜYESİ

    Mesajlar:
    5.106
    Beğenileri:
    2.210
    Ödül Puanları:
    113
    http://www.seatclubworld.com/uyelerimiz-2/ burdan direk kendinizi tanıtan konu acabilirisniz üst sol köseden
     
  10. REİS38

    REİS38
    SCW ÜYESİ

    Mesajlar:
    6.334
    Beğenileri:
    1.469
    Ödül Puanları:
    113
    sıkıntınız %90 termostat işlevini yitirmiş yada derecesi düşük bir termostad takılmıştır %10 ise hararet müşünüzde sorun vardır.
     
Konu Durumu:
Daha fazla cevap için açık değil.

Sayfayı Paylaş