h3 xenon çalışmıyor yardım !!!!! | SCW - Seat Club World - Seat, Seat Forum Türkiye

Üyelerimizin Albüm Fotoğrafları

Sizlere daha iyi hizmet verebilmek için ANDROİD ve İOS mobil uygulamamız yayına başlamıştır. BURAYA tıklayarak uygulamaya gözatabilirsiniz.

h3 xenon çalışmıyor yardım !!!!!

Konu, 'Teknik Destek' kısmında mustafaf1 tarafından paylaşıldı.

  1. mustafaf1

    mustafaf1
    SCW ÜYESİ

    Mesajlar:
    83
    Beğenileri:
    1
    Ödül Puanları:
    8
    arkadaşlar bugun sisler için aldığım h3 8000k xenonları aracın kendi sislerinin tesisatına bağladığımda xenonlar çalışmadı neden çelışmıyor acaba çözümü nedir aracım 2002 seat toledo
     
  2. leeveent

    leeveent
    SCW ÜYESİ

    Mesajlar:
    1.117
    Beğenileri:
    208
    Ödül Puanları:
    63
    beyinleri ile birlikte bağladın değilmi? sorun beyinlerde değilse kablo tesisatında yanlışlık olabilir. (+) (-) uçları bir kontrol et istersen...
     
  3. mustafaf1

    mustafaf1
    SCW ÜYESİ

    Mesajlar:
    83
    Beğenileri:
    1
    Ödül Puanları:
    8
    herşeyi yaptım uçlar da hata yok bakalım ne olcak
     
  4. leeveent

    leeveent
    SCW ÜYESİ

    Mesajlar:
    1.117
    Beğenileri:
    208
    Ödül Puanları:
    63
    eğer olmazsa forumdan Genius nickli Dursun arkadaşımız var ondan yardım isteyebilirsin...
     
  5. mustafaf1

    mustafaf1
    SCW ÜYESİ

    Mesajlar:
    83
    Beğenileri:
    1
    Ödül Puanları:
    8
    hazır artık xenonlar çalışıyor biri bozuktu artı nedense sislerin sokaetinden çalışmıyo sokete gelen kablodan ek yaparak aldık
     
  6. leeveent

    leeveent
    SCW ÜYESİ

    Mesajlar:
    1.117
    Beğenileri:
    208
    Ödül Puanları:
    63
    hayırlı olsun ozaman :)
     
  7. mustafaf1

    mustafaf1
    SCW ÜYESİ

    Mesajlar:
    83
    Beğenileri:
    1
    Ödül Puanları:
    8
    saol biraz zor oldu ama ne yapcan
     

Sayfayı Paylaş