Üyelerimizin Albüm Fotoğrafları

  1. Ataşehir

forumda sorun mu var...hep offline oluyorum

Konu, 'Görüş, İstek Ve Öneriler' kısmında - 48 - tarafından paylaşıldı.

  1. - 48 -

    - 48 - SCW Üyesi

    1.987
    633
    113
    sizede oldu mu bugün okuldan bağlandım online oldum yan sekmeleri açtım yorum yaptım ikinci yorumda..kendi kendine offline olmuşum sitede..
    sonra eve geldim ..açtım online oldum tam üç dafadır offline oluyorum bir şey yazmak istediğimde tekrar online olup..göndere basıyorum
     
  2. mrtsnr

    mrtsnr SCW Üyesi

    2.558
    500
    113
    Varol abi ben öyle bi sorun yaşamadım. Ama benim bilgisayarda şifrelerim kayıtlı otomatik kendi giriyor. Diğer arkadaşlarda durum nedir bilmiyorum onlar gelince yazarlar :)
     
  3. eneserol

    eneserol SCW Üyesi

    2.980
    287
    83
    evet aynı sorun bende de var
     
  4. - 48 -

    - 48 - SCW Üyesi

    1.987
    633
    113
    bende de kayıtlı atıyor beni dışarı..
     
  5. mrtsnr

    mrtsnr SCW Üyesi

    2.558
    500
    113
    Beni hatırla seçeneği seçili mi varol abi? yoksa tarayıcıya mı kayıtlı şifreler?
     
  6. - 48 -

    - 48 - SCW Üyesi

    1.987
    633
    113
    hem tarayıcı hem beni hatırla..bi de baştan soruyor ya bu sayfaya girdiğinizde..sizin hatılayalım mı diye ona da evet dedim..youtube a falan girince sorun olmuyor..
    mesele o da değil daha önceleri hiç düşmüyordum net de kesilmiyor
     
  7. CUPRA

    CUPRA FORUMDAN UZAKLAŞTIRILDI

    0
    12
    0
  8. - 48 -

    - 48 - SCW Üyesi

    1.987
    633
    113
    evt direk yukarı yazıyorum..sonra o sayfayı toolbar'a taşıyıp bırakıyorum..ondan sonra oraya tıklıyıp. açıyorum ama okuldaki pc bana ait değil o yüzden..her seferinde adres çubuğuna elle yazıyorum..
     
  9. CUPRA

    CUPRA FORUMDAN UZAKLAŞTIRILDI

    0
    12
    0
    Hmm. Bilemedim. Ben eskiden www.seattr.com'dan girerken parolamın hatırlanmasında sorun yaşıyodum, diğer adresten girince sorun düzelmişti. Belki onla alakalıdır diye düşünmüştüm.
     
  10. mrtsnr

    mrtsnr SCW Üyesi

    2.558
    500
    113
    varol abi farklı bir tarayıcıdan denesene bide.. ben google chrome kullanıyorum. firefox yada bu chrome'la dene bakalım olucak mı
     

Sayfayı Paylaş