Üyelerimizin Albüm Fotoğrafları

  1. Ataşehir

Firefox Yardım

Konu, 'Bilişim Ve Teknoloji' kısmında CUPRA tarafından paylaşıldı.

  1. CUPRA

    CUPRA FORUMDAN UZAKLAŞTIRILDI

    0
    12
    0
    Bazı sitelere girmeye çalıştığım zaman Problem Loading Page ve Server Not found hataları alıyorum. Son zamanlarda çok sık olmaya başladı ve neredeyse internette hiçbişey yapamaz oldum. Başına aynı şey gelen veya çözümünü bilenler varsa paylaşırsa sevinirim.
     
  2. Jerky

    Jerky SCW Üyesi

    3.079
    53
    48
    Bende de dünden beri aynı sorun var, şimdi baktım yeni sürümü çıkmış. Onu kuruyorum. 3.6.12 version. Sonuçu yazarım birazdan.

    Edit : açılmayan bir iki siteyi denedim, sorunsuz açıldılar. Update bende işe yaradı.
     
  3. - 48 -

    - 48 - SCW Üyesi

    1.987
    633
    113
    aynı sorun bende şu anda kızkardeşimin netbookunda da var..
     
  4. ZGR

    ZGR SCW Üyesi

    14.936
    524
    113
    dns ile ilgili bişey olabilir mi
    bende de oldu
    dns degıstırdım duzeldı
     
  5. - 48 -

    - 48 - SCW Üyesi

    1.987
    633
    113
    ben güncelledim bakalım ne olacak..dns otomatik durumda
     
  6. CUPRA

    CUPRA FORUMDAN UZAKLAŞTIRILDI

    0
    12
    0
    Benim şu anki kullandığım versiyon 3.6.12 ve sorun bazen oluyo bazen olmuyo. Neye göre olduğunu anlamış değilim.
     
  7. LEONISM

    LEONISM SCW Üyesi

    1.709
    53
    48
    Bende firefox kullanıyodum, Problem tarayıcınızla alakalıysa Google CHROME öneririm.
     
  8. Jerky

    Jerky SCW Üyesi

    3.079
    53
    48
    updateden sonrada yaptı bir iki kere, şimdide dnsi değiştirdim. Düzelmiş görünüyor.
     
  9. YCO

    YCO SCW Üyesi

    22.341
    79
    48
    SCW için Mozilla..gerisi için I.E iyidir..
     
  10. PATRON

    PATRON
    Administrator

    10.662
    2.361
    113
    bir iki site örneği verebilirmisiniz açılmayan?
     

Sayfayı Paylaş