Üyelerimizin Albüm Fotoğrafları

  1. Ataşehir

blackberry kullanan arkadaşlar bir yardım rica edicem.

Konu, 'Bilişim Ve Teknoloji' kısmında whiteline-XL tarafından paylaşıldı.

  1. whiteline-XL

    whiteline-XL SCW Üyesi

    1.636
    56
    48
    arkadaşlar dün bir tane 9700 bold2 aldım fakat yeni fark ettiğim bir durum cihaz kendi kendine şebekeyi kesiyor ama ekranda halen daha türkcell yazıyor şebeke ledi yanıp sönüyor aramada yapıyorum ama arama gelmiyor. pilini çıkarıp takıyorum düzeliyor. bu blackberrylerde hastalık herhalde benim 9000 bold da vardı. acaba hattımlamı alakalı bir durum yoksa blackberrylerdenmi kaynaklanıyor. kardeşime 9800torch aldım onun hiç bir sorunu yok.
     
  2. KeleBenNKk

    KeleBenNKk SCW Ladies

    1.169
    52
    48
    Bende blackberry kullanıyorum hiç bahsettiğin şekilde sorun yaşamadım
     
  3. ims

    ims SCW Üyesi

    974
    207
    43
    Ben de bir seneden fazladir BB kullaniyorum ama ilk defa duyuyorum boyle bir sorunu. Telefonda son surum yukludur diye dusunuyorum, yazilimsal bir sey olma ihtimali zayif gibi, surumunu kontrol et son surum degilse guncelleme yapmayi deneyebilirsin, belki cozer konuyu.
     
  4. Pascal

    Pascal SCW Üyesi

    2.570
    19
    38
    ben de hiç öyle bir problem yaşamadım, ayrıca BB kullanacaksan torchtan şaşma derim
     
  5. semin

    semin SCW Üyesi

    159
    2
    18
    yazılım guncellemesini yapabilirsin.turkcell aana sayfaya gir.bireysel-yardım-servis yazılımlarına gir orda cihaz modeline gore en son yazılım var.onu indir.app loader diye bir uygulama sayesinde ileri ileri diyerek yazılımı guncellersin.ama işlemleri yapmadan once yedek al cunku icerisindeki bilgileri silicektir gerci işlemi yaparken sana sorucaktır yedek alıyım mi diye.Sorunu cozme ihtimali var.bide sorun oldugunda baglantıları yonet kısmından şebekenin yanındaki tick i bi kaldır tekrar işaretle bakalım sorunu cozucekmi yazılım yuklemeden once.Turkcell blackberry cagrısı alıyoruz bu kadar da foruma katkımız olsun :)
     
  6. semin

    semin SCW Üyesi

    159
    2
    18
    arti bide guvenlik kısmını işaretlemiş olabilirsin ordaki seceneklere gore cihaz bilinmeyen numaralar(rehberde kayıtlı olmayan numaralar) engelliyor.Bide ordan bak istersen o şekilde olabilirmi diye.
     
  7. can

    can SCW Üyesi

    1.360
    2
    38
    dedıgınız durum benım eskı curve(8320) ım da oluyodu telefoncuya sordugumda telefonla alakalı bır sorun demişti.Ama şimdi 9700 var öyle bı durum söz konusu değil.
     
  8. aybarsdnr

    aybarsdnr SCW Üyesi

    2.684
    58
    48
    ben de 9780 kullanıyorum.öyle bi problem yaşamadım hiç
     
  9. mbarman

    mbarman SCW Üyesi

    102
    13
    18
    bendede sorun yok. eşiminkindede bir sorun yaşamadık
     
  10. Jerky

    Jerky SCW Üyesi

    3.079
    53
    48
    Buna benzer bir sorunda çözüm şuydu, bağlantı seçeneklerinden (bold2de neyin altında tam bilmiyorum), 3g den bağlantıyı edge e alın. Düzelebilir.
     

Sayfayı Paylaş