Üyelerimizin Albüm Fotoğrafları

  1. Ataşehir

Beni Hatırla?

Konu, 'Forum Yardımı' kısmında CUPRA tarafından paylaşıldı.

  1. CUPRA

    CUPRA FORUMDAN UZAKLAŞTIRILDI

    0
    12
    0
    Kullanıcı adı ve şifre yazılan yerin yanında beni hatırla gibi bir seçenek var. Bu seçeneği işaretlememe rağmen, yukarıdaki forum seçeneğine her tıklamamda veya birinin garajına girmek istediğimde benden tekrar kullanıcı adı ve şifre girmemi istiyor (siteyi kapatıp yeniden girmek istediğimde de). Sanırım o seçenekte bir sorun var. Forum yetkililerin ilgilenmesini rica ederim. Teşekkürler.
     
    Bunu beğendi. kfy bunu beğendi.
  2. YCO

    YCO SCW Üyesi

    22.341
    79
    48
    abi muhtemelen senin tarayıcında sorun..
     
  3. cmi87

    cmi87 SCW Üyesi

    701
    1
    16
    bende herhangi bir sorun yok
     
  4. leon sport

    leon sport
    Administrator

    5.689
    326
    83
    ayberk öyle bi sorun forumda söz konusu değil.explorer ayarlarını kontrol etmelisin...
     
  5. YCO

    YCO SCW Üyesi

    22.341
    79
    48
    bildiğim kadarıyla güvenliği çok yükseltince bahsettiğin sorunu yapıyo tarayıcılar..
     
  6. yucelebeci

    yucelebeci SCW Üyesi

    211
    4
    18
    ben mozilla kullanıyorum herzaman hatırlıyo
     
  7. ŞoVaLyE

    ŞoVaLyE SCW Üyesi

    171
    0
    16
    çıkışta gözatma geçmişini sil diye bi secenek var internet ayarlarında
    ondan kaynaklanabilir Ayberk
     
  8. HaKo

    HaKo Misafir

    ayberk tarayıcını yüksek ayarda kullanıyorsan, cookileri saklamıyordur bu yüzden her seferinde bu şekilde senden şifre istiyordur. Güvenlik ayarlarını kontrol et. Sitede bu tarz bir sorun yok lakin ben beni hatırla seçeneğiyle giriyorum, site açıldıgından beri şifre girmedim.
     
  9. Byefsane

    Byefsane SCW Üyesi

    3.557
    59
    48
    Bendede olmustu ama ben şifremi girdim beni hatırla dedim ve sık kullanılanlara ekledim sorun olmuyor artık denemelisin
     
  10. CUPRA

    CUPRA FORUMDAN UZAKLAŞTIRILDI

    0
    12
    0
    Bütün güvenlik seviyelerini minimuma getirdim fakat sorun çözülmedi. Internet Explorer'ıda resetledim fakat aynı..
     

Sayfayı Paylaş