Arkadaşlar lütfen yardım ? | SCW - Seat Club World - Seat, Seat Forum Türkiye

Üyelerimizin Albüm Fotoğrafları

Sizlere daha iyi hizmet verebilmek için ANDROİD ve İOS mobil uygulamamız yayına başlamıştır. BURAYA tıklayarak uygulamaya gözatabilirsiniz.

Arkadaşlar lütfen yardım ?

Konu, 'Altea' kısmında joeblack tarafından paylaşıldı.

  1. joeblack

    joeblack
    SCW ÜYESİ

    Mesajlar:
    56
    Beğenileri:
    5
    Ödül Puanları:
    8
    arkadaşlar bugün arabayı çalıştırdım devir, hararet, ve KM göstergeleri çalışmıyor. diğer bütün göstergeler normal ama bu 3 ü çalışmıyor. ustaya gösterdim cihaza bağladı burda anormal bir durum gözükmüyor dedi yani bende baktım değerler gönderiliyor çalışmıyor. dedim sigortası felan yokmu yok dedi sökmemiz lazım dedi. hafta içi gel bi sökelim dedi. varmı böyle bir sıkıntı ile karşılaşan yardımlarınızı bekliyorum ?
     
  2. tugra kazım

    tugra kazım
    SCW ÜYESİ

    Mesajlar:
    5.106
    Beğenileri:
    2.210
    Ödül Puanları:
    113
    hararet müsürünü kontrol ettirdinizmi ondan olabilir gecen forumdan bi arkadasında benzer bi sorun vardı müşür ve baglantı lehimlerinde sorun cıkmıştı genede sökülüp bakılması en dogrusu:eek:key:bide hararet göstergeniz bi calısıp bi calışmıyorsa termostat ı kontrol ettirin 25 -30 tlye degişiyorlar
     
  3. joeblack

    joeblack
    SCW ÜYESİ

    Mesajlar:
    56
    Beğenileri:
    5
    Ödül Puanları:
    8
    saol dostum. sabah kalktım arabayı çalıştırdım çalıştı herşey normal anlamadım gitti sorun gitti. :)
     
  4. tugra kazım

    tugra kazım
    SCW ÜYESİ

    Mesajlar:
    5.106
    Beğenileri:
    2.210
    Ödül Puanları:
    113
    o halde gene tekrarlarsa dedigim sorunla alakalıdır söktürmeye gerek yok hararet müşürü veya termostatı degiştirin :eek:key:
     
  5. Çöllü

    Çöllü FORUMDAN UZAKLAŞTIRILDI

    Mesajlar:
    4.805
    Beğenileri:
    3.977
    Ödül Puanları:
    113
    geçmiş olsun:eek:key: ama genede bi baktırın..
     
  6. joeblack

    joeblack
    SCW ÜYESİ

    Mesajlar:
    56
    Beğenileri:
    5
    Ödül Puanları:
    8
    saolun arkadaşlar...
     
  7. REİS38

    REİS38
    SCW ÜYESİ

    Mesajlar:
    6.334
    Beğenileri:
    1.469
    Ödül Puanları:
    113
    sorun tamamen soğuklardan kaynaklanıyor ve ısı değişikliklerinden kaynaklanıyor araç içinde nemlenmeler olabiliyor nadirende bu saat bölgesinde oluyor saat çalışarak ısınında veya üzerindeki nem bir şekilde gidince normale dönüyor şu an çalışıyorsa hiç bir sorun yoktur,,,
     
  8. joeblack

    joeblack
    SCW ÜYESİ

    Mesajlar:
    56
    Beğenileri:
    5
    Ödül Puanları:
    8
    Valla bir gün çalışıyor bir gün çalışmıyor ama olabilir 5 derecenin altına düşünce çalışmıyor anlamadım gitti ne yapayım arkadaşlar ?
     

Sayfayı Paylaş