Aracın çalışmaması sorunu [VIDEO] | SCW - Seat Club World - Seat, Seat Forum Türkiye

Üyelerimizin Albüm Fotoğrafları

Sizlere daha iyi hizmet verebilmek için ANDROİD ve İOS mobil uygulamamız yayına başlamıştır. BURAYA tıklayarak uygulamaya gözatabilirsiniz.

Aracın çalışmaması sorunu [VIDEO]

Konu, 'Teknik Destek' kısmında Emre34 tarafından paylaşıldı.

  1. Emre34

    Emre34
    SCW ÜYESİ

    Mesajlar:
    47
    Beğenileri:
    4
    Ödül Puanları:
    8
    Arkadaşlar merhabalar :)

    Aracı çalıştırırken aynen bu olay oluyor, 4-5 kere bunu yapıyor anca ondan sonra çalışıyor. Bazen 10-15 kere bile oluyor bu sıkıntı. Bir türlü çalışmıyor. Gaza dokunuyorum hafif çalıştırırken o zaman daha rahat çalışıyor sanki. Sizce bu sorunun sebebi nedir?

    Marş basarken - YouTube
     
  2. schumi

    schumi
    SCW ÜYESİ

    Mesajlar:
    8.181
    Beğenileri:
    1.219
    Ödül Puanları:
    113
    Gaz yemiyor sanki...:confused:
     
  3. arthur

    arthur
    SCW ÜYESİ

    Mesajlar:
    4.365
    Beğenileri:
    1.746
    Ödül Puanları:
    113
    aynen gaz yemiyo gibi bide zaten gaza hafif başın ca daha rahat çalışıyo diyosun
     
  4. cuprali

    cuprali
    SCW ÜYESİ

    Mesajlar:
    2.467
    Beğenileri:
    1.712
    Ödül Puanları:
    113
    arkadaşlar gereken cevabı vermiş enjektör benzin filtresi
     
  5. Ziya

    Ziya
    SCW ÜYESİ

    Mesajlar:
    1.379
    Beğenileri:
    733
    Ödül Puanları:
    113
    +1
     
  6. nickini

    nickini
    SCW ÜYESİ

    Mesajlar:
    3
    Beğenileri:
    0
    Ödül Puanları:
    1
    ateşlemeden kaynaklanan bi problemde olabilir.. bujileri ve kablolarını flan bi kontrol ettirsen iyi olur..
     
  7. Emre34

    Emre34
    SCW ÜYESİ

    Mesajlar:
    47
    Beğenileri:
    4
    Ödül Puanları:
    8
    Arkadaşlar yardımlarınız için teşekkürler. Sanayi'ye uğrayıp benzin filtresini değiştireyim. Bu kez yan sanayi değil de orjinal alacağım ama :)
     
    Bunu beğendi. tugra kazım bunu beğendi.

Sayfayı Paylaş