Arabam bazen çalişmiyor | SCW - Seat Club World - Seat, Seat Forum Türkiye
  • Merhaba Ziyaretçi hoşgeldin !
    Forumdan daha fazla yararlanmak için buradan kayıt olunuz
    Hello Welcome to Guest!
    Register here to benefit more from the forum

Arabam bazen çalişmiyor

sedefli siyah

Kayıtlı Üye
Katılım
17 Eki 2012
Mesajlar
8
Beğeniler
0
Yaş
33
#1
2003 seat cordoba 1.4 signo otomatik bby motor aracima yeni tüp takildi ve ariza lambasi yandi. Araç bazen marşa basildiğinda çalişmiyor ve bazen üst üste çalişmayinca boğulup iki dakika bekleyince çalişiyor. Bilgisayara bağladilar eksantrik mili sensörü ariza tespiti veriyor. Tüpten olduğundan şüphelenip tüpü iptal ettik ama devam etti. Araç isi sensörü değişti,eksantirik mili sensörü değişti,boğaz kelebeği temizlendi, bujiler değişti, sensörlere gelen elektrik tesisati kontrol edildi,beyin kontrol edildi ama arizasi bulunamadi hala ayni çalişmama sorununu yapiyor. Bu konu hakkinda bilgisi olan varmi ne yapmaliyim..
 

REİS38

Kayıtlı Üye
Katılım
15 Şub 2010
Mesajlar
6,331
Beğeniler
1,464
Yaş
39
#2
benzin pompana baktır benzer bir durum benim leonda vardı bakılmadık yeri kalmadı amasorun benzin pompası değiştiğinde giderildi... inşallah işine yarar
 

erkani

Forumdan Uzaklaştırıldı
Katılım
6 Nis 2011
Mesajlar
2,189
Beğeniler
471
Yaş
36
#4
bendede bu ara sorun olmaya başladı bu durum.gaza dokunmadıgım zaman araç çalışmıyor bunun sebebi ne olabilir acaba arkadaşlar
 

sedefli siyah

Kayıtlı Üye
Katılım
17 Eki 2012
Mesajlar
8
Beğeniler
0
Yaş
33
#5

sedefli siyah

Kayıtlı Üye
Katılım
17 Eki 2012
Mesajlar
8
Beğeniler
0
Yaş
33
#7
2003 seat cordoba 1.4 signo otomatik bby motor aracima yeni tüp takildi ve ariza lambasi yandi. Araç bazen marşa basildiğinda çalişmiyor ve bazen üst üste çalişmayinca boğulup iki dakika bekleyince çalişiyor. Bilgisayara bağladilar eksantrik mili sensörü ariza tespiti veriyor. Tüpten olduğundan şüphelenip tüpü iptal ettik ama devam etti. Araç isi sensörü değişti,eksantirik mili sensörü değişti,boğaz kelebeği temizlendi, bujiler değişti, sensörlere gelen elektrik tesisati kontrol edildi,beyin kontrol edildi ama arizasi bulunamadi hala ayni çalişmama sorununu yapiyor. Bu konu hakkinda bilgisi olan varmi ne yapmaliyim..
 

REİS38

Kayıtlı Üye
Katılım
15 Şub 2010
Mesajlar
6,331
Beğeniler
1,464
Yaş
39
#8
konuyu lütfen iki defa açmayalım

konu birleştirilmiştir.
 

tugra kazım

Kayıtlı Üye
Katılım
20 Kas 2011
Mesajlar
5,105
Beğeniler
2,206
Yaş
34
#9
2003 seat cordoba 1.4 signo otomatik bby motor aracima yeni tüp takildi ve ariza lambasi yandi. Araç bazen marşa basildiğinda çalişmiyor ve bazen üst üste çalişmayinca boğulup iki dakika bekleyince çalişiyor. Bilgisayara bağladilar eksantrik mili sensörü ariza tespiti veriyor. Tüpten olduğundan şüphelenip tüpü iptal ettik ama devam etti. Araç isi sensörü değişti,eksantirik mili sensörü değişti,boğaz kelebeği temizlendi, bujiler değişti, sensörlere gelen elektrik tesisati kontrol edildi,beyin kontrol edildi ama arizasi bulunamadi hala ayni çalişmama sorununu yapiyor. Bu konu hakkinda bilgisi olan varmi ne yapmaliyim..
lütfen üyelerimiz den kendinizi tanıtan bir konu acarmısınız teşekkürler ...http://www.seatclubworld.com/uyelerimiz-2/
 

sedefli siyah

Kayıtlı Üye
Katılım
17 Eki 2012
Mesajlar
8
Beğeniler
0
Yaş
33
#10
arabada görünen arıza ekzantirik pozisyon sensörü. bu sensör değişti kablodan gelen akım da normal ama halen aynı arızayı veriyor ve aracım bazen çalışmıyor. ne yapmalıyım bilen biri yokmu neden olabilir başka