2005 İbiza İlk Çalıştırmada Abs Lambası Ve İkaz Sesi | SCW - Seat Club World - Seat, Seat Forum Türkiye

Üyelerimizin Albüm Fotoğrafları

Sizlere daha iyi hizmet verebilmek için ANDROİD ve İOS mobil uygulamamız yayına başlamıştır. BURAYA tıklayarak uygulamaya gözatabilirsiniz.

2005 İbiza İlk Çalıştırmada Abs Lambası Ve İkaz Sesi

Konu, 'Mk4 (2002-2008)' kısmında Fatih2005 tarafından paylaşıldı.

  1. Fatih2005

    Fatih2005
    SCW ÜYESİ

    Mesajlar:
    10
    Beğenileri:
    3
    Ödül Puanları:
    3
    Merhabalar ; aracı ilk çalıştırmamda abs lambası ve 19 nolu sembol anlık olarak ikaz sesi ile birlikte yanıp sönüyor, ayrıca

    her çalıştırmada olmuyor.Bu konuda yardımcı olabilecek arkadaşlara şimdiden teşekkürler.


    sembol.jpg
     
    Bunu beğendi. 1 kişi bunu beğendi.
  2. dadaş34

    dadaş34
    ADMİNİSTRATOR
    SCW VİP ÜYESİ

    Mesajlar:
    7.400
    Beğenileri:
    6.632
    Ödül Puanları:
    113
    Kardeşim arac uyarı vermeye başlamış yakında direk yanar sen onu bi bilgisayara baglayıp baktır bogaz kelebek kirli olunca bile motor arıza ışıgı yana biliyor ve balatalarını fren merkezlerini kontrol ettırmende fayda var sonucu bizimle tekrar paylaşırsan yararlı olur teşekkürler


    Beni "EDS"ler iyi tanır....
     
  3. beetle

    beetle
    SCW ÜYESİ

    Mesajlar:
    1.073
    Beğenileri:
    292
    Ödül Puanları:
    83
    Fatih bey , akü ile ilgili bir sıkıntın var mı?
     
    Bunu beğendi. 1 kişi bunu beğendi.
  4. Fatih2005

    Fatih2005
    SCW ÜYESİ

    Mesajlar:
    10
    Beğenileri:
    3
    Ödül Puanları:
    3
    Akü cumartesi değişti voltajı düşük olduğu için bende düzeleceğini düşünmüştüm ama malesef.
     
  5. firozat

    firozat
    SCW ÜYESİ

    Mesajlar:
    726
    Beğenileri:
    381
    Ödül Puanları:
    63
    Benimde aklıma direk akü gelmişti. Işık devamlı yanmıyorsa, ibizada sanırım arıza kaydıda bırakmıyordur. Kalıcı bir arıza yoksa şu an bilgisayara bağlandığında bir şey çıkmayabilir. Yinede baktırmakta fayda var.
     
  6. GeniuS

    GeniuS
    SCW ÜYESİ

    Mesajlar:
    794
    Beğenileri:
    299
    Ödül Puanları:
    63
    Aracinizin kontak termigi bcm ana elektriğini kesiyor ola bilir bunu kontrol etmek gerekiyor araciniz kac model bu arada

    GT-I9300 cihazımdan Tapatalk kullanılarak gönderildi
     
  7. fhs

    fhs
    SCW ÜYESİ

    Mesajlar:
    215
    Beğenileri:
    142
    Ödül Puanları:
    43
    Aracınızın ABS si devrede mi kontrol ettiniz mi? geçenlerde konu açmıştım bende bu konuya bnzer abs beyni yanmış hikayesi yapmışlardı, en son sigorta dan mış akü kutup başının orada akü kutup başına benzer normal sigorta gibi değil... resmi olsa gösterirdim. tabi bu arada sorun devam ediyormu?
     
    Bunu beğendi. Fatih2005 bunu beğendi.
  8. Fatih2005

    Fatih2005
    SCW ÜYESİ

    Mesajlar:
    10
    Beğenileri:
    3
    Ödül Puanları:
    3
    Arkadaşlar akünün kutusunun en üstünde sigortalar var onlardan biri erimiş (aynı zamanda akü kutusunuda bir parça eritmiş ) sigortalar yassı bildiğimiz sigortalar gibi değil(125 amper) .Yorum yapan tüm arkadaşlara ve özellikle Fatih beye(fhs) teşekkürler.
     
  9. eserbaba

    eserbaba
    SCW ÜYESİ

    Mesajlar:
    859
    Beğenileri:
    536
    Ödül Puanları:
    93
    sigorta olayı sıkıntı eski arabayı yakıyodum valla.
     

Sayfayı Paylaş