Üyelerimizin Albüm Fotoğrafları

  1. Ataşehir

1.6 stella gaz yememe problemi

Konu, 'Toledo' kısmında alayinarest_70 tarafından paylaşıldı.

  1. alayinarest_70

    alayinarest_70 SCW Üyesi

    73
    8
    8
    Merhaba arkadaşlar
    2004 model seat toledo 1.6 stella aracım ilk çalıştırmada benzinde kısa bir süre gaz yemiyor neden olabilir acaba ya da başına daha önce gelen var mi ?
     
    Mobil sürüm kullanılarak gönderildi
    Bunu beğendi. kirlisakal bunu beğendi.
  2. kirlisakal

    kirlisakal Teknik Koordinatör

    5.965
    5.238
    113
    Bogaz kelebegini baktirin kurumdan trmizletin
     
  3. alayinarest_70

    alayinarest_70 SCW Üyesi

    73
    8
    8
    Temizlettim boğaz kelebeğini herhangi bir sıkıntı yok orda
     
    Mobil sürüm kullanılarak gönderildi
    Bunu beğendi. kirlisakal bunu beğendi.
  4. memet_one

    memet_one
    Administrator
    V.İ.P Admin

    7.772
    5.610
    113
    Bujileri kontrol ettirin birde kabloları kontrol ettirin sıkıntı oralardan olabilir

    D6603 cihazımdan Tapatalk kullanılarak gönderildi
     
  5. alayinarest_70

    alayinarest_70 SCW Üyesi

    73
    8
    8
    Bujileri de yeni değiştirmiş tim
    Sorun sadece ilk çalışmada kısa bir süre benzinde oluyor
    Gaz da böyle bir problem yok sadece benzinde ilk çalıştırmada oluyor
     
    Mobil sürüm kullanılarak gönderildi
  6. cskn.bsn

    cskn.bsn SCW Üyesi

    18
    10
    3
    Takip

    GM Discovery II cihazımdan Tapatalk kullanılarak gönderildi
     
  7. Bekarca

    Bekarca SCW Üyesi

    1
    0
    1
    Slm arkadaslar aynı srun bmdede var birkac sanıye rolantıde gaz yemıyr sonra düzeliyr kndılıgınden Bırsorunda aracımda gıderkn kasıntı oluyr tekleme gaz yememe özellikle tüpte bobinlerı degiştim bujilerıde srun aynı ne motrcu anlıyor nede karbiratörcü
     
    Mobil sürüm kullanılarak gönderildi
  8. Hermosa4631

    Hermosa4631 SCW Üyesi

    8
    4
    3
    Aynı sorun bende de var benzindeyken sorun devam ediyor arabayı yüksek devirde biraz kullanınca düzeliyor anlayan bilen biri bulamadım tüpe geçince düzeliyor allah kahretsin bıktım bu arabadan birşey olunca arabaya kimse hiç birşey bulamıyor
     
    Mobil sürüm kullanılarak gönderildi
  9. rebellious86

    rebellious86 SCW Üyesi

    12
    14
    3
    oksijen(lamda) sensörü ne durumda ?
     

Sayfayı Paylaş